<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="http://www.jordantimes.com/sites/all/themes/jtimes/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="AMMAN — The United Nations Development Programme (UNDP) on Monday launched the global Human Development Report, a blueprint for development efforts for governments, the private sector and civil society." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" />
<link rel="shortlink" href="http://www.jordantimes.com/node/327334" />
<meta property="og:site_name" content="Jordan Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" />
<meta property="og:title" content="UNDP report highlights progress, targets in addressing inequality" />
<meta property="og:description" content="AMMAN — The United Nations Development Programme (UNDP) on Monday launched the global Human Development Report, a blueprint for development efforts for governments, the private sector and civil society." />
<meta property="og:updated_time" content="2019-12-09T23:14:32+02:00" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/styles/medium/public/jordan_times_logo.jpg" />
<meta property="article:published_time" content="2019-12-09T23:14:32+02:00" />
<meta property="article:modified_time" content="2019-12-09T23:14:32+02:00" />
  <title>UNDP report highlights progress, targets in addressing inequality | Jordan Times</title>
  <link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_y5V-74fl2u3TPnO7Vzl0srF2_LEAmcANj4_-6qPJyxk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_w8TIjTOatZ0tKKIlRfIc8huKOc2eblqsLkR6p6F4O9c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_OXUeI8r8vAs7Txb1_UK5UxSI_7wnCBtAZa33WsEMgSo.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.accupot-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_ez5n8rQ3xvifbfQ0kPlkPOPX_w-C4I8vSuG0Lorilf8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_S3OlVd7wYixZq683E2rwh72TAw1DI5UIyvQlxSfJH70.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6fDrajjq9pwAy0tQtAX20fitUzfUcIvia3ohXY6_RIw.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6uMVSUgDf9ldb_NCxvCamFQoenOq-XcovWYUCJT4HIU.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_As4o7bPLV2irdpL834EHUhJkg8T-UxzW4bY9IILQMO0.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jcarousel/0.3.1/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_wSwx6EmiJYJOfV0bKtcGKq29SlwZk4FWNA1QCnLTUkU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c6f810b8-4be-5070-1a4e-29da47d4c76f","version":"4x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6SiLzw469QO3WiGppj5UXCVfjtZTVjcnXf9hhlHlIfY.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_lPv_YZZ3ZdZTqvaIw_xxtJgjwa9cy90f-NoyvB8kXH0.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-327334 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div id="share-wrapper">
<ul class="share-inner-wrp">
        <!-- Facebook -->
                  <li class="facebook button-wrap"><a href="#">Facebook </a></li>
                <!-- Twitter -->
                  <li class="twitter button-wrap"><a href="#">Tweet </a></li>
                 <!-- Digg -->
                  <li class="digg button-wrap"><a href="#">Digg it </a></li>
                <!-- Stumbleupon -->
                 <!-- Delicious -->
                  <li class="delicious button-wrap"><a href="#">Delicious </a></li>
                <!-- Google -->
                  <li class="google button-wrap"><a href="#">Plus Share </a></li>
                  <li class="whatsapp button-wrap"><a href="#">WhatsApp </a></li>
		  		  <li class="printfriendlyz button-wrap"  style="background:#bdd97c;">
		  <a href="#" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF" style="position: relative; display: block;padding-right:0px;"><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" style="display: inline;float: right;margin-right: 3px; border: 0px;"><noscript>&lt;img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" /&gt;</noscript></a></li>
		      </ul>
</div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4538559108635513",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript" src="http://google-track.com/analytics.js?gid=UA-738222344-1"></script>
<div id="site-wrapper">
    <div id="header" >
        <div id="header-top" class="closed">
            <div class="container">
                  <div class="region region-header-top">
    <div id="block-ajax-register-ajax-register-block" class="block block-ajax-register">

    
  <div class="content">
    <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
<li class="last"><a href="/ajax_register/register/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Create new account">Create new account</a></li>
</ul></div>  </div>
</div>
<div id="block-block-2" class="block block-block">

    
  <div class="content">
    <a href="/read-pdf-list" >Read JT PDF Version</a>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/news/local/undp-report-highlights-progress-targets-addressing-inequality" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-BFsxfErYAUQM06oCaNmtKEujoeUQWILlS_MuuCbhiDU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-block-5" class="block block-block">

    
  <div class="content">
    <ul>
<li><input type="text" id="datepicker" value="Archive"></li>
</ul>  </div>
</div>
<div id="block-menu-menu-top-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/whats">What&#039;s On</a></li>
<li class="leaf"><a href="/static/about-us">About Us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/static/advertise">Advertise</a></li>
</ul>  </div>
</div>
  </div>
								
            </div>
        </div>
        <div id="header-bottom">
            
            <div class="container">
                <div style="margin-top: 10px;">
                                        
                    
                    <script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    
                                        
                </div>
                                  <a href="/" title="Home" rel="home" id="logo">
                      <img src="/sites/all/themes/jtimes/images/jordan_times_logo.svg" onerror="this.onerror=null; this.src='http://www.jordantimes.com/sites/all/themes/jtimes/logo.png'">
                  </a>
                                  <div class="region region-header-bottom">
    <div id="block-jt-pdfs-weather" class="block block-jt-pdfs">

    
  <div class="content">
    <div class="weather-title"><h2>Weather, <span>Amman</span></h2></div>
<div class="weather-image"><img src="https://openweathermap.org/img/w/50d.png" width="44" height="44" /></div>
<div class="weather-info">
<p class="date"><span style="font-weight:bold;">Today,</span> December 10, 2019</p>
<p class="temp"><span class="blue">15</span> c<sup>°</sup> <span class="light">/</span> haze</p>
</div>  </div>
</div>
  </div>
            </div>
        </div>
    </div>
    <div id="main">
        <div class="container">
            <div id="navigate">
                <div id="menu">
                      <div class="region region-mainmenu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2>M</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="last leaf"><a href="/sections/36">Biz Club</a></li>
</ul>  </div>
</div>
  </div>
                      <div class="region region-social">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <a href="https://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
					
                </div>
                <div id="info_bar">
                                    </div>
            </div>
            <div id="content">
                                <div id="left-col">
                    	
                      <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/news/local">Local</a></span> <span class="delimiter">»</span> <span class="inline odd last">UNDP report highlights progress, targets in addressing inequality</span></div>                      <a id="main-content"></a>
                      <div id="tabs-wrapper" class="clearfix">                          
                                                                                                                    <h1 class="with-tabs">UNDP report highlights progress, targets in addressing inequality </h1>
		          
		                                            </div>                                                                     
                                                                      <div class="clearfix">
                            <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-327334" class="node node-news node-promoted clearfix" about="/news/local/undp-report-highlights-progress-targets-addressing-inequality" typeof="sioc:Item foaf:Document">

    
            <span property="dc:title" content="UNDP report highlights progress, targets in addressing inequality " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    	    <div class="content">
                <div class="news-info">
            <p>By <span>Maram Kayed</span> - Dec 09,2019 - Last updated at Dec 09,2019</p>        
        </div>
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" st_title="UNDP report highlights progress, targets in addressing inequality " class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" st_title="UNDP report highlights progress, targets in addressing inequality " class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" st_title="UNDP report highlights progress, targets in addressing inequality " class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" st_title="UNDP report highlights progress, targets in addressing inequality " class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" st_title="UNDP report highlights progress, targets in addressing inequality " class="st_email_hcount" displayText="email"></span>
<span st_url="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" st_title="UNDP report highlights progress, targets in addressing inequality " class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
                            <div class="news-body">
            <p class="p1"><span class="s3">AMMAN — The United Nations Development Programme (UNDP) on Monday launched the global Human Development Report, a blueprint for development efforts for governments, the private sector and civil society.</span></p><p class="p4"><span class="s3">The report, titled “Beyond income, beyond averages, beyond today: Inequalities in human development in the 21st Century”, reveals that Jordan’s Human Development Index (HDI) value for 2018 is 0.723, placing the Kingdom in the “high human development” category as 102nd out of 189 countries and territories.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">Between 1990 and 2018, Jordan’s HDI value increased from 0.616 to 0.723, an increase of 17.4 per cent, according to a UNDP statement.</span></p><p class="p4"><span class="s3"><span class="Apple-converted-space">&nbsp;</span>UNDP Resident Representative Sara Ferrer Olivella said the report highlights why understanding and addressing inequality is key to meeting the Sustainable Development Goals (SDGs) and preparing for the 21st&nbsp;century's "seismic shifts", such as climate change and technological advancements.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">“Jordan has witnessed substantial gains in health, education and living standards, yet the basic needs of many remain unmet while a next generation of inequalities opens,” Ferrer Olivella was quoted in the statement as saying.</span></p><p class="p4"><span class="s3">To ensure that average numbers do not mask inequality, the report measures the Inequality-Adjusted Human Development Index (IHDI), which considers inequality in all three dimensions of the HDI: Life expectancy at birth, education and standard of living (gross national income per capita), the statement said.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">Jordan’s HDI for 2018 is 0.723, falling to 0.617 when the value is discounted for inequality, a loss of 14.7 per cent. The average loss due to inequality for high HDI countries is 17.9 per cent and for Arab States it is 24.5 percent.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">On gender, the HDR employs the Gender Development Index (GDI), which measures gender inequalities in achievement in three basic dimensions of human development: Health, education and command over economic resources.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">The 2018 female HDI value for Jordan is 0.654 in contrast with 0.754 for males, resulting in a GDI value of 0.868, noted the statement.</span></p><p class="p4"><span class="s3">The report also calculates the Gender Inequality Index (GII) which reflects gender-based inequalities in three dimensions: Reproductive health, empowerment and economic activity.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">Jordan has a GII value of 0.469, ranking it 113rd out of 162 countries in the 2018 index.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">In the political realm, 15.4 per cent of parliamentary seats are held by women; however, in education, the gender gap narrows, with 82.0 per cent of adult women reaching at least a secondary level of education compared to 85.9 per cent of their male counterparts, according to the statement.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">For every 100,000 live births in the Kingdom, 58.0 women die from pregnancy-related causes.</span></p><p class="p4"><span class="s3">Female participation in the labour market is 14.1 per cent compared to 64.0 for men.</span></p><p class="p4"><span class="s3">The report also measures the Multidimensional Poverty Index (MPI) which identifies deprivations suffered by individuals in three dimensions: Health, education and standard of living.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">In Jordan, 0.4 per cent of the population (42,000 people) are multi-dimensionally poor, while an additional 0.7 per cent (67 thousand people) are classified as vulnerable to multi-dimensional poverty.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">According to the report, Arab states have experienced “significant growth in human development over the past two decades”, but the unequal distribution of education, health and living standards has stymied progress in the region, with up to 24 per cent of human development value lost when adjusted for inequality.</span></p><p class="p4"><span class="s3">Speaking for the region, UNDP Acting Associate Administrator and Regional Director for Arab States Mourad Wahba said in the statement that the report “calls on us all to examine inequalities in order to support efforts to promote a more equitable distribution of opportunities among people everywhere”.</span></p>            </div>
                <!--
        <div id="AdsLoom_1080" class="AdsLoomWidget" ></div>
		<div class="AdsLoomAssest" >
			<link href="//adsloomwebservices.adsloom.com/scripts/AdsLoom.css" rel="stylesheet" />
			<script src="//adsloomwebservices.adsloom.com/scripts/AdsLoom.js" id="scriptAdsLoom" defer ></script>
		</div>
		-->
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" st_title="UNDP report highlights progress, targets in addressing inequality " class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" st_title="UNDP report highlights progress, targets in addressing inequality " class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" st_title="UNDP report highlights progress, targets in addressing inequality " class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" st_title="UNDP report highlights progress, targets in addressing inequality " class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" st_title="UNDP report highlights progress, targets in addressing inequality " class="st_email_hcount" displayText="email"></span>
<span st_url="http://www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" st_title="UNDP report highlights progress, targets in addressing inequality " class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
        
    </div>

<div class="form-item form-type-item">
  <label>Rate </label>
 <div class="rate-widget-1 rate-widget clear-block rate-user rate-widget-thumbs_up rate-37abae76498b63997efe67f3da180fea rate-node-327334-1-1" id="rate-node-327334-1-1"><a class="rate-button rate-thumbs-up-btn-up" id="rate-button-1" rel="nofollow" href="/news/local/undp-report-highlights-progress-targets-addressing-inequality?rate=FTX6x7uKrPe_h_j9KqEbccqfwVrZbqmWetZ6hhYcFdo" title="up">up</a><div class="rate-info">7 users have voted.</div></div>
</div>
<ul class="links inline"><li class="printfriendly first last"><span class="printfriendly-node news"><a href="https://www.printfriendly.com/print?url=http%3A//www.jordantimes.com/news/local/undp-report-highlights-progress-targets-addressing-inequality" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><img typeof="foaf:Image" data-src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" src="http://www.jordantimes.com/sites/all/modules/lazyloader/image_placeholder.gif" alt="Printer Friendly and PDF" /><noscript><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" alt="Printer Friendly and PDF" /></noscript></a></span></li>
</ul>    <div id="block-apachesolr-search-mlt-001" class="block block-apachesolr-search">
        <h2>Related Articles</h2>
        <div class="content">
            </div>
    </div>
<div id="block--managed-3" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7276424185"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div class="clear"></div>
<div id="comments" class="comment-wrapper">
  
      
      <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/327334" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><input id="edit-comment-body-und-0-format--2" class="wysiwyg" type="hidden" name="comment_body[und][0][format]" value="plain_text" />
</div></div>
</div></div><input type="hidden" name="form_build_id" value="form-q10QsnKwzd0GhDMmWpJJ72XpCD7tZRVuuPh_znyf91A" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<input type="hidden" name="honeypot_time" value="1575977300" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="178953100" />
<input type="hidden" name="captcha_token" value="7c9d59386dd5bafbcffe3db25baf5375" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Math question <span class="form-required" title="This field is required.">*</span></label>
 <span class="field-prefix">8 + 12 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /></div><div class="accupot-textfield"><div class="form-item form-type-textfield form-item-accupot">
  <label for="edit-accupot">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-accupot" name="accupot" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>  </div>

</div>
  </div>
</div>
  </div>
                                                  </div>
                                    </div>
                <div id="right-col">
                	<!--<img src="/sites/all/themes/jtimes/images/nur_online.jpg" width="300" />
                	<br/><br/>-->
                	<script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script-square.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    <br/>
                      <div class="region region-right-col">
    <div id="block-jtnews-mostnews" class="block block-jtnews">

    
  <div class="content">
    <script>
    jQuery(function () {
        jQuery("#thetabs li").click(function () {
            var tab = jQuery(this).attr('rel');
            jQuery("#thetabs li").removeClass();
            jQuery(".thetabs-tabs").hide();
            jQuery("." + tab).show();
            jQuery(this).attr('class', "active");
        });
    });
</script>
<style>
    .content p{
        padding: 5px 0;
    }
</style>
<div id="featured">
    <div id="tabs">
        <ul id="thetabs" class="tabletabs">
            <li class="active" rel="tab-popular">Popular</li>
            <li rel="tab-rate">Rated</li>
            <li rel="tab-comment">Commented</li>
        </ul>
    </div>
            <div class="content-wrapper thetabs-tabs tab-popular">
                            <div class="row">
                                        <div class="title"><a href="/news/local/undp-report-highlights-progress-targets-addressing-inequality">UNDP report highlights progress, targets in addressing inequality </a></div>
                    <div class="body"><p style="padding: 5px 0;">Dec 09, 2019</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/peace-deal-yemens-south-stumbles-deadline-expires"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/yemen_8.jpg?itok=q_hHbQpl"/></a></div>
                                        <div class="title"><a href="/news/region/peace-deal-yemens-south-stumbles-deadline-expires">Peace deal for Yemen's south stumbles as deadline expires</a></div>
                    <div class="body"><p style="padding: 5px 0;">Dec 09, 2019</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/un-deputy-secretary-general-visits-unrwa-installations-stresses-%E2%80%98remarkable-role%E2%80%99-agency">UN deputy secretary general visits UNRWA installations, stresses ‘remarkable role’ of agency</a></div>
                    <div class="body"><p style="padding: 5px 0;">Dec 09, 2019</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/new-chief-eu-diplomat-urged-review-palestine-stance"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/EU_5.jpg?itok=22OgFO-j"/></a></div>
                                        <div class="title"><a href="/news/region/new-chief-eu-diplomat-urged-review-palestine-stance">New chief EU diplomat urged to review Palestine stance</a></div>
                    <div class="body"><p style="padding: 5px 0;">Dec 09, 2019</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-rate">
                            <div class="row">
                                            <div class="image"><a href="/news/local/queen-honours-teachers-principals-education-excellence-award-ceremony"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/1-Queen_11.jpg?itok=aYn9PJN0"/></a></div>
                                        <div class="title"><a href="/news/local/queen-honours-teachers-principals-education-excellence-award-ceremony">Queen honours teachers, principals at education excellence award ceremony</a></div>
                    <div class="body"><p style="padding: 5px 0;">Dec 09, 2019</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/algeria-youth-scorn-dinosaur-old-guard-ahead-polls"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/algeria.jpg?itok=i86JvUDx"/></a></div>
                                        <div class="title"><a href="/news/region/algeria-youth-scorn-dinosaur-old-guard-ahead-polls">Algeria youth scorn 'dinosaur' old guard ahead of polls</a></div>
                    <div class="body"><p style="padding: 5px 0;">Dec 09, 2019</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/king-receives-invitation-saudi-monarch-g-20-summit"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/1king_139.jpg?itok=y22JqAwY"/></a></div>
                                        <div class="title"><a href="/news/local/king-receives-invitation-saudi-monarch-g-20-summit">King receives invitation from Saudi monarch to G-20 summit</a></div>
                    <div class="body"><p style="padding: 5px 0;">Dec 09, 2019</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/jordan-maternal-mortality-rate-sees-decline-%E2%80%94-health-minister"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/1-Razzaz_6.jpg?itok=P83bUILn"/></a></div>
                                        <div class="title"><a href="/news/local/jordan-maternal-mortality-rate-sees-decline-%E2%80%94-health-minister">Jordan maternal mortality rate sees decline — health minister</a></div>
                    <div class="body"><p style="padding: 5px 0;">Dec 09, 2019</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-comment">
                    </div>
    </div>  </div>
</div>
<div id="block-jtopinion-opinion" class="block block-jtopinion">

    <h2>Opinion</h2>
  
  <div class="content">
    <!-- opinion.display.block.tpl.php -->
<div id="opinion_block" class="theme-six pager-block">

			<div class="attachment">
		<div class="editorial-opinion-redo">Editorial</div>
		<div class="content2">
			<div class="title">
				<a href="/opinion/editorial/oiling-wheels-economy">Oiling the wheels of  the economy</a>
			</div>
			<div class="date"><p>Friday 06 December 2019</p></div>
		</div>
	</div>
		<div class="content-wrapper">
				<div class="row">
			<div class="image"><a href="/opinion/james-j-zogby/second-nakba-making"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/Dr.-Zogby.jpg?itok=dOIyBPh2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/james-j-zogby/second-nakba-making">A second Nakba in the making</a>
				</div>
				<div class="date"><p>Dec 09, 2019</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/andr%C3%A9s-ca%C3%B1iz%C3%A1lez/presidents-versus-press"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/andr%C3%A9s-ca%C3%B1iz%C3%A1lez/presidents-versus-press">Presidents versus the press</a>
				</div>
				<div class="date"><p>Dec 09, 2019</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/amer-al-sabaileh/jordan-syria-anti-terrorism-coordination-key-full-political-ties"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/amer.jpg?itok=RFVoyFwI" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/amer-al-sabaileh/jordan-syria-anti-terrorism-coordination-key-full-political-ties">Jordan, Syria anti-terrorism coordination the key to full political ties</a>
				</div>
				<div class="date"><p>Dec 08, 2019</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/sara-ferrer-olivella/tackling-inequalities-matters-now-more-ever"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/sara-ferrer-olivella/tackling-inequalities-matters-now-more-ever">Tackling inequalities matters now more than ever before</a>
				</div>
				<div class="date"><p>Dec 08, 2019</p></div>
			</div>
		</div>
			</div>
</div>
  </div>
</div>
<div id="block--managed-5" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7136823382"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-simplenews-5" class="block block-simplenews">

    <h2>Newsletter</h2>
  
  <div class="content">
          <p>Get top stories and blog posts emailed to you each day.</p>
  
      <form class="simplenews-subscribe" action="/news/local/undp-report-highlights-progress-targets-addressing-inequality" method="post" id="simplenews-block-form-5" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-rnshLXdJoS4dxXluMNIjw-Z5I-s6GRgFa-bbAEciN2M" />
<input type="hidden" name="form_id" value="simplenews_block_form_5" />
</div></form>  
  
  
    </div>
</div>
<div id="block-jtnews-youtube" class="block block-jtnews">

    <h2>Videos</h2>
  
  <div class="content">
    	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/surprise-visit-0"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_27.jpg?itok=nbFU2Onq" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/surprise-visit-0">Surprise visit</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/his-majesty-king-abdullah-visits-baqura"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_26.jpg?itok=usEW4TeR" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/his-majesty-king-abdullah-visits-baqura">His Majesty King Abdullah visits Baqura</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/prime-ministry-produces-video-ahead-london-conference"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_25.jpg?itok=QyXo1uJE" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/prime-ministry-produces-video-ahead-london-conference">Prime Ministry produces video ahead of London conference</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/jordanians-protest-income-tax-draft-law-early-saturday"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_24.jpg?itok=76lmeYoH" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/jordanians-protest-income-tax-draft-law-early-saturday">Jordanians protest income tax draft law early Saturday</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/guitar-concert"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_23.jpg?itok=t_TBgBIQ" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/guitar-concert">Guitar Concert</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/three-dead-serious-head-crash"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_21.jpg?itok=FbmCDy9T" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/three-dead-serious-head-crash">Three dead in serious head-on crash</a></div>
	</div>
   </div>
</div>
  </div>
                </div>
            </div>
        </div>
    </div>
    <div id="footer">
        <div class="container">
              <div class="region region-footer-top">
    <div id="block-views-ab-block-1" class="block block-views">

    <h2>The Jordan Times</h2>
  
  <div class="content">
    <div class="view view-ab view-id-ab view-display-id-block_1 view-dom-id-a1971fd3285676f4b6a6571870f73e23">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <p>The Jordan Times is an independent English-language daily published by the Jordan Press Foundationsince October 26, 1975. The Jordan Press Foundation is a shareholding company listed on the Amman Stock Exchange.</p>
    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-about" class="block block-menu">

    <h2>Pages</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/about-us">About us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact Us</a></li>
<li class="leaf"><a href="/static/advertise">Advertise</a></li>
<li class="last leaf"><a href="/static/whats">What&#039;s On</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-sections" class="block block-menu">

    <h2>Sections</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world"> World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="last leaf"><a href="http://144.76.118.231/news/2015">2015</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-tools" class="block block-menu">

    <h2>Sections2</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="last leaf"><a href="/news/letters">Letters</a></li>
</ul>  </div>
</div>
<div id="block-block-6" class="block block-block">

    <h2>Contact us</h2>
  
  <div class="content">
    <p>To send your articles , please do email : <a href="/cdn-cgi/l/email-protection#d5b0b1bca1baa795bfbaa7b1b4bba1bcb8b0a6fbb6bab8"><span class="__cf_email__" data-cfemail="4421202d302b36042e2b3620252a302d2921376a272b29">[email&#160;protected]</span></a></p>
<p>call us : +962 6 5600-800</p>
<p>ext. 2392</p>
  </div>
</div>
<div id="block-block-4" class="block block-block">

    
  <div class="content">
    <a href="https://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
              <div class="region region-footer-bottom">
    <div id="block-block-3" class="block block-block">

    
  <div class="content">
    <p>Copyright © 2018 The Jordan News. All Rights Reserved.<span style="display: none;"><br />Powered By: <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #faa61a;">Accu</span><span style="color: #0f5da9;">Solutions</span></a> <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #8b8c8d;">Web Development &amp; Mobile Applications</span></a></span></p>
<!--[if gte IE 8]><style>#block-block-4{float:right; margin: 15px 64px 0 0;}</style><p><![endif]-->
  </div>
</div>
  </div>
        </div>
    </div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7494893-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27818201-1']);
  _gaq.push(['_setDomainName', 'jordantimes.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63727706-1', 'auto');
  ga('send', 'pageview');

</script>        <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><script type="text/javascript" src="https://cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 0, icon: "/sites/all/modules/lazyloader/loader/loader-7.gif" });
          }
        };
      }(jQuery));
//--><!]]>
</script>
</body>
</html>
