<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.jordantimes.com/sites/all/themes/jtimes/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="TEHRAN — More than 1,000 combatants sent from Iran to fight in support of President Bashar Assad in Syria have been killed in the conflict, the head of Iran&#039;s veterans&#039; affairs office said on Tuesday. &quot;The number of martyrs from our country defending the shrines has now passed 1,000,&quot; Tasnim news agency quoted Mohammad Ali Shahidi Mahalati, the head of Iran&#039;s Foundation of Martyrs&#039; and Veterans&#039; Affairs, as saying." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.jordantimes.com/sites/default/files/1conflict_8.jpg" />
<link rel="canonical" href="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" />
<link rel="shortlink" href="http://www.jordantimes.com/node/287883" />
<meta property="og:site_name" content="Jordan Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" />
<meta property="og:title" content="More than 1,000 combatants from Iran killed in Syria — official" />
<meta property="og:description" content="TEHRAN — More than 1,000 combatants sent from Iran to fight in support of President Bashar Assad in Syria have been killed in the conflict, the head of Iran&#039;s veterans&#039; affairs office said on Tuesday. &quot;The number of martyrs from our country defending the shrines has now passed 1,000,&quot; Tasnim news agency quoted Mohammad Ali Shahidi Mahalati, the head of Iran&#039;s Foundation of Martyrs&#039; and Veterans&#039; Affairs, as saying." />
<meta property="og:updated_time" content="2016-11-22T22:53:06+02:00" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/1conflict_8.jpg" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/styles/medium/public/jordan_times_logo.jpg" />
<meta property="article:published_time" content="2016-11-22T22:53:06+02:00" />
<meta property="article:modified_time" content="2016-11-22T22:53:06+02:00" />
  <title>More than 1,000 combatants from Iran killed in Syria — official | Jordan Times</title>
  <link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_y5V-74fl2u3TPnO7Vzl0srF2_LEAmcANj4_-6qPJyxk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_w8TIjTOatZ0tKKIlRfIc8huKOc2eblqsLkR6p6F4O9c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_49c2UXtVwWQ0KoYZ8PyPAZp6Jt6DDmcpmmHnTEqq9mU.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.accupot-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_ez5n8rQ3xvifbfQ0kPlkPOPX_w-C4I8vSuG0Lorilf8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_kIxcmVeCGtQDtlrOi-Zjg-2g5V62ZaPE6xlQErfOE38.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_zN2H1dFDRA_0DKt5VP2M09kpv-3OKGjjV-WNl6Rd-j8.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6uMVSUgDf9ldb_NCxvCamFQoenOq-XcovWYUCJT4HIU.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_As4o7bPLV2irdpL834EHUhJkg8T-UxzW4bY9IILQMO0.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jcarousel/0.3.1/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_e9PGK7jvEEkdG1O4MwcU9NpMtFXA6w79KjmC0BeIFvk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c6f810b8-4be-5070-1a4e-29da47d4c76f","version":"4x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6SiLzw469QO3WiGppj5UXCVfjtZTVjcnXf9hhlHlIfY.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_lPv_YZZ3ZdZTqvaIw_xxtJgjwa9cy90f-NoyvB8kXH0.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-287883 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div id="share-wrapper">
<ul class="share-inner-wrp">
        <!-- Facebook -->
                  <li class="facebook button-wrap"><a href="#">Facebook </a></li>
                <!-- Twitter -->
                  <li class="twitter button-wrap"><a href="#">Tweet </a></li>
                 <!-- Digg -->
                  <li class="digg button-wrap"><a href="#">Digg it </a></li>
                <!-- Stumbleupon -->
                 <!-- Delicious -->
                  <li class="delicious button-wrap"><a href="#">Delicious </a></li>
                <!-- Google -->
                  <li class="google button-wrap"><a href="#">Plus Share </a></li>
                  <li class="whatsapp button-wrap"><a href="#">WhatsApp </a></li>
		  		  <li class="printfriendlyz button-wrap"  style="background:#bdd97c;">
		  <a href="#" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF" style="position: relative; display: block;padding-right:0px;"><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" style="display: inline;float: right;margin-right: 3px; border: 0px;"><noscript>&lt;img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" /&gt;</noscript></a></li>
		      </ul>
</div>  
<div id="site-wrapper">
    <div id="header" >
        <div id="header-top" class="closed">
            <div class="container">
                  <div class="region region-header-top">
    <div id="block-ajax-register-ajax-register-block" class="block block-ajax-register">

    
  <div class="content">
    <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
<li class="last"><a href="/ajax_register/register/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Create new account">Create new account</a></li>
</ul></div>  </div>
</div>
<div id="block-block-2" class="block block-block">

    
  <div class="content">
    <a href="/read-pdf-list" >Read JT PDF Version</a>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-bbc8sLvCXz5Ey0OBt5Y0YLErunmBpGi7NReF6_GrGnw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-block-5" class="block block-block">

    
  <div class="content">
    <ul>
<li><input type="text" id="datepicker" value="Archive"></li>
</ul>  </div>
</div>
<div id="block-menu-menu-top-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/about-us">About Us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/static/advertise">Advertise</a></li>
</ul>  </div>
</div>
  </div>
						
            </div>
        </div>
        <div id="header-bottom">
            <div class="container">
                                  <a href="/" title="Home" rel="home" id="logo">
                      <img src="/sites/all/themes/jtimes/images/jordan_times_logo.svg" onerror="this.onerror=null; this.src='http://www.jordantimes.com/sites/all/themes/jtimes/logo.png'">
                  </a>
                                  <div class="region region-header-bottom">
    <div id="block-jt-accu-addons-weather" class="block block-jt-accu-addons">

    
  <div class="content">
    <div class="weather-title"><h2>Weather, <span>Amman</span></h2></div>
<div class="weather-image"><img src="http://l.yimg.com/a/i/us/we/52/27.gif" width="44" height="44" /></div>
<div class="weather-info">
<p class="date"><span style="font-weight:bold;">Today,</span> November 23, 2016</p>
<p class="temp"><span class="blue">11</span> c<sup>°</sup> <span class="light">/</span> Mostly Cloudy</p>
</div>  </div>
</div>
  </div>
            </div>
        </div>
    </div>
    <div id="main">
        <div class="container">
            <div id="navigate">
                <div id="menu">
                      <div class="region region-mainmenu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2>M</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/sections/36">Biz Club</a></li>
<li class="last leaf"><a href="/static/whats">What&#039;s On</a></li>
</ul>  </div>
</div>
  </div>
                      <div class="region region-social">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <a href="http://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="http://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
					
                </div>
                <div id="info_bar">
                                    </div>
            </div>
            <div id="content">
                                <div id="left-col">
                    	
                      <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/news/region">Region</a></span> <span class="delimiter">»</span> <span class="inline odd last">More than 1,000 combatants from Iran killed in Syria — official</span></div>                      <a id="main-content"></a>
                      <div id="tabs-wrapper" class="clearfix">                          
                                                                                                                    <h1 class="with-tabs">More than 1,000 combatants from Iran killed in Syria — official</h1>
		          
		                                            </div>                                                                     
                                                                      <div class="clearfix">
                            <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-287883" class="node node-news node-promoted clearfix" about="/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" typeof="sioc:Item foaf:Document">

    
            <span property="dc:title" content="More than 1,000 combatants from Iran killed in Syria — official" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    	    <div class="content">
                <div class="news-info">
            <p>By <span>AFP</span> - Nov 22,2016 - Last updated at Nov 22,2016</p>        
        </div>
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" st_title="More than 1,000 combatants from Iran killed in Syria — official" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" st_title="More than 1,000 combatants from Iran killed in Syria — official" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" st_title="More than 1,000 combatants from Iran killed in Syria — official" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" st_title="More than 1,000 combatants from Iran killed in Syria — official" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" st_title="More than 1,000 combatants from Iran killed in Syria — official" class="st_email_hcount" displayText="email"></span>
<span st_url="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" st_title="More than 1,000 combatants from Iran killed in Syria — official" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
                    
            <div class="news-image news-image-right" >
                <img src="http://www.jordantimes.com/sites/default/files/styles/news_inner/public/1conflict_8.jpg?itok=FQqUy8DE" />
                                    <div class="news-image-title">
                        <p>A Syrian army sniper looks through the scope of a Dragunov rifle as he holds position during Syrian forces' assault to capture the rebel-held village of Hawsh Nasri, which is located near the rebel-held town of Douma on the eastern outskirts of the capital Damascus (AFP photo)</p>
                    </div>
                	
            </div>
                            <div class="news-body">
            <p class="p1"><span class="s1">TEHRAN — More than 1,000 combatants sent from Iran to fight in support of President Bashar Assad in Syria have been killed in the conflict, the head of Iran's veterans' affairs office said on Tuesday.</span></p><p class="p2"><span class="s1">"The number of martyrs from our country defending the shrines has now passed 1,000," Tasnim news agency quoted Mohammad Ali Shahidi Mahalati, the head of Iran's Foundation of Martyrs' and Veterans' Affairs, as saying.</span></p><p class="p2"><span class="s1">Iran has sent military advisers, as well as volunteer fighters recruited from Afghanistan and Pakistan, to work with Assad's forces. They are known in Iran as "defenders of the shrines" in reference to Shiite holy sites in Syria.</span></p><p class="p2"><span class="s1">Shahidi did not specify the nationalities of those killed.</span></p><p class="p2"><span class="s1">Shiite Iran is a staunch supporter of Assad and provides both financial and military support for his regime.</span></p><p class="p2"><span class="s1">The Fatemiyoun Division of Afghan recruits organised by Iran comprises the majority of volunteers sent from Iran to fight in Syria and Iraq.</span></p><p class="p2"><span class="s1">Iran says they are sent to fight against Sunni extremists such as the Daesh terror group.</span></p><p class="p2"><span class="s1">The Islamic republic denies having any boots on the ground in Syria, and insists its commanders and generals of the elite Revolutionary Guards' foreign operations wing act as "military advisers" both there and in Iraq.</span></p><p class="p2"><span class="s1">Iranian media regularly report on the death in Syria of Iranian, Afghan and Pakistani "martyrs" whose bodies are buried in Iran.</span></p><p class="p2"><span class="s1">The latest death toll is significantly higher than previous tallies, although no overall figures have been officially announced so far.</span></p><p class="p2"><span class="s1">In August, Shahidi said Iran's Foundation of Martyrs' and Veterans' Affairs was caring for 400 people related to fighters killed in action in Syria and Iraq, half of them Afghans.</span></p><p class="p2"><span class="s1">"We immediately cover [the families] that the Quds Force announces to us," he said, according to ILNA news agency, referring to the Guards' foreign operations wing headed by Major General Qassem Suleimani.</span></p><p class="p2"><span class="s1">"We are waiting for the Quds Force to confirm the martyrdom" of more fighters, "so we can cover their families too," he said at the time.</span></p><p class="p2"><span class="s1">Iran in May passed a law allowing the government to grant citizenship to the families of foreigners killed while fighting for the Islamic republic.</span></p><p>&nbsp;</p><p class="p2"><span class="s1">The law could apply to volunteers from Afghanistan and Pakistan who are fighting in Syria and Iraq against extremists including those from Daesh.</span></p>            </div>
                <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" st_title="More than 1,000 combatants from Iran killed in Syria — official" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" st_title="More than 1,000 combatants from Iran killed in Syria — official" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" st_title="More than 1,000 combatants from Iran killed in Syria — official" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" st_title="More than 1,000 combatants from Iran killed in Syria — official" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" st_title="More than 1,000 combatants from Iran killed in Syria — official" class="st_email_hcount" displayText="email"></span>
<span st_url="http://www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" st_title="More than 1,000 combatants from Iran killed in Syria — official" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
    </div>

<div class="form-item form-type-item">
  <label>Rate </label>
 <div class="rate-widget-1 rate-widget clear-block rate-user rate-widget-thumbs_up rate-9f1847d6163d67ac1c0a2936497b9e3e rate-node-287883-1-1" id="rate-node-287883-1-1"><a class="rate-button rate-thumbs-up-btn-up" id="rate-button-1" rel="nofollow" href="/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official?rate=nvdN51e7trzbyUVX5yVax64j7vibYDpqxzd7EfqCm5o" title="up">up</a><div class="rate-info">0 users have voted.</div></div>
</div>
<ul class="links inline"><li class="printfriendly first last"><span class="printfriendly-node news"><a href="http://www.printfriendly.com/print?url=http%3A//www.jordantimes.com/news/region/more-1000-combatants-iran-killed-syria-%25E2%2580%2594-official" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><img typeof="foaf:Image" data-src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" src="http://www.jordantimes.com/sites/all/modules/lazyloader/image_placeholder.gif" alt="Printer Friendly and PDF" /><noscript><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" alt="Printer Friendly and PDF" /></noscript></a></span></li>
</ul>    <div id="block-apachesolr-search-mlt-001" class="block block-apachesolr-search">
        <h2>Related Articles</h2>
        <div class="content">
            </div>
    </div>
<div id="block--managed-3" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7276424185"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div class="clear"></div>
<div id="comments" class="comment-wrapper">
  
      
      <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/287883" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><input id="edit-comment-body-und-0-format--2" class="wysiwyg" type="hidden" name="comment_body[und][0][format]" value="plain_text" />
</div></div>
</div></div><input type="hidden" name="form_build_id" value="form-R1u9QOQtEJDkaZ7VfGrTKWdXWGkFZ5qDjcTeKz7bbM8" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<input type="hidden" name="honeypot_time" value="1479853430" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="40221460" />
<input type="hidden" name="captcha_token" value="94fb416aa637fcaf58d4eb894d3e625f" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Math question <span class="form-required" title="This field is required.">*</span></label>
 <span class="field-prefix">2 + 9 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /></div><div class="accupot-textfield"><div class="form-item form-type-textfield form-item-accupot">
  <label for="edit-accupot">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-accupot" name="accupot" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>  </div>

</div>
  </div>
</div>
  </div>
                                                  </div>
                                    </div>
                <div id="right-col">
                      <div class="region region-right-col">
    <div id="block-jtnews-mostnews" class="block block-jtnews">

    
  <div class="content">
    <script>
    jQuery(function () {
        jQuery("#thetabs li").click(function () {
            var tab = jQuery(this).attr('rel');
            jQuery("#thetabs li").removeClass();
            jQuery(".thetabs-tabs").hide();
            jQuery("." + tab).show();
            jQuery(this).attr('class', "active");
        });
    });
</script>
<style>
    .content p{
        padding: 5px 0;
    }
</style>
<div id="featured">
    <div id="tabs">
        <ul id="thetabs" class="tabletabs">
            <li class="active" rel="tab-popular">Popular</li>
            <li rel="tab-rate">Rated</li>
            <li rel="tab-comment">Commented</li>
        </ul>
    </div>
            <div class="content-wrapper thetabs-tabs tab-popular">
                            <div class="row">
                                        <div class="title"><a href="/news/local/central-bank-announces-national-strategy-financial-inclusion">Central bank announces national strategy for financial inclusion</a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 22, 2016</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/coalition-destroys-mosul-bridge-isolate-extremists"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/Irq2_9.jpg?itok=yIMnkEz4"/></a></div>
                                        <div class="title"><a href="/news/region/coalition-destroys-mosul-bridge-isolate-extremists">Coalition destroys Mosul bridge to isolate extremists</a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 22, 2016</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/1conflict_8.jpg?itok=usmzsnQg"/></a></div>
                                        <div class="title"><a href="/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official">More than 1,000 combatants from Iran killed in Syria — official</a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 22, 2016</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/syrian-army-says-aleppo-rebels-hoarding-food-rebels-dismiss-propaganda"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/2seige_0.jpg?itok=xeNi4Ysr"/></a></div>
                                        <div class="title"><a href="/news/region/syrian-army-says-aleppo-rebels-hoarding-food-rebels-dismiss-propaganda">Syrian army says Aleppo rebels hoarding food, rebels dismiss as propaganda</a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 22, 2016</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-rate">
                            <div class="row">
                                            <div class="image"><a href="/news/local/syrians%E2%80%99-reluctance-work-industrial-sector-threatens-future-rules-origin%E2%80%99-deal-eu"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/1Rules-of-Origin.jpg?itok=5qYIyuyB"/></a></div>
                                        <div class="title"><a href="/news/local/syrians%E2%80%99-reluctance-work-industrial-sector-threatens-future-rules-origin%E2%80%99-deal-eu">Syrians’ reluctance to work in industrial sector threatens future of ‘rules-of-origin’ deal with EU</a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 22, 2016</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/civilians-flee-syrian-regime-advances-rebel-aleppo"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/Syr1_61.jpg?itok=a78BzEWh"/></a></div>
                                        <div class="title"><a href="/news/region/civilians-flee-syrian-regime-advances-rebel-aleppo">Civilians flee as Syrian regime advances in rebel Aleppo </a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 22, 2016</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/central-bank-announces-national-strategy-financial-inclusion">Central bank announces national strategy for financial inclusion</a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 22, 2016</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/un-resumes-aid-delivery-displaced-syrians-berm">UN resumes aid delivery to displaced Syrians in berm </a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 22, 2016</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-comment">
                    </div>
    </div>  </div>
</div>
<div id="block--managed-4" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="4183356988"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-jtopinion-opinion" class="block block-jtopinion">

    <h2>Opinion</h2>
  
  <div class="content">
    <!-- opinion.display.block.tpl.php -->
<div id="opinion_block" class="theme-six pager-block">

			<div class="attachment">
		<div class="editorial-opinion-redo">Editorial</div>
		<div class="content2">
			<div class="title">
				<a href="/opinion/editorial/more-was-expected">More was expected</a>
			</div>
			<div class="date"><p>Tuesday 22 November 2016</p></div>
		</div>
	</div>
		<div class="content-wrapper">
				<div class="row">
			<div class="image"><a href="/opinion/hasan-abu-nimah/what-foreign-policy-will-us-pursue"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/HASAN-ABU-NIMAH.jpg?itok=_xvb9neI" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/hasan-abu-nimah/what-foreign-policy-will-us-pursue">What foreign policy will the US pursue?</a>
				</div>
				<div class="date"><p>Nov 22, 2016</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/philippe-legrain/trump%E2%80%99s-new-world-disorder"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/philippe-legrain/trump%E2%80%99s-new-world-disorder">Trump’s new world disorder</a>
				</div>
				<div class="date"><p>Nov 22, 2016</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/ramzy-baroud/can-trump-be-any-worse-palestinians"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/ramzy-baroud/can-trump-be-any-worse-palestinians">Can Trump be any worse for Palestinians?</a>
				</div>
				<div class="date"><p>Nov 22, 2016</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/osama-al-sharif/trump%E2%80%99s-team"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/osama-al-sharif/trump%E2%80%99s-team">Trump’s team</a>
				</div>
				<div class="date"><p>Nov 22, 2016</p></div>
			</div>
		</div>
			</div>
</div>
  </div>
</div>
<div id="block--managed-5" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7136823382"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-simplenews-5" class="block block-simplenews">

    <h2>Newsletter</h2>
  
  <div class="content">
          <p>Get top stories and blog posts emailed to you each day.</p>
  
      <form class="simplenews-subscribe" action="/news/region/more-1000-combatants-iran-killed-syria-%E2%80%94-official" method="post" id="simplenews-block-form-5" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-a_YiBJTQULlECDRkxJjKG6mpIdSYXGiVVRtbgI5Lt3M" />
<input type="hidden" name="form_id" value="simplenews_block_form_5" />
</div></form>  
  
  
    </div>
</div>
<div id="block-jtnews-youtube" class="block block-jtnews">

    <h2>Videos</h2>
  
  <div class="content">
    	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/high-yield-expected-date-harvest-industry-grows-jordan"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_14.jpg?itok=vWeVxTuf" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/high-yield-expected-date-harvest-industry-grows-jordan">High yield expected from date harvest as industry grows in Jordan </a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/amman-residents-express-mixed-feelings-over-tuesday-vote"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_13.jpg?itok=3eAToonv" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/amman-residents-express-mixed-feelings-over-tuesday-vote">Amman residents express mixed feelings over Tuesday vote</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/stem-cell-centre-ready-take-lead-hands-already-tied"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_8.jpg?itok=DHUbNeTs" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/stem-cell-centre-ready-take-lead-hands-already-tied">Stem cell centre ready to take off, lead, but hands already tied</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/queen-rania-calls-collective-global-response-refugee-crisis-during-lesbos-visit"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_6.jpg?itok=qZ8l4U69" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/queen-rania-calls-collective-global-response-refugee-crisis-during-lesbos-visit">Queen Rania calls for collective global response to refugee crisis during Lesbos visit</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/queen-pays-tribute-mothers-soldiers-mothers-day-karameh-battle-anniversary"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_12.jpg?itok=YWUDbsMT" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/queen-pays-tribute-mothers-soldiers-mothers-day-karameh-battle-anniversary">Queen pays tribute to mothers of soldiers on Mother&#039;s Day, Karameh Battle anniversary</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/spring-and-winter"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_11.jpg?itok=SAmaLeXm" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/spring-and-winter">Spring and Winter</a></div>
	</div>
   </div>
</div>
  </div>
                </div>
            </div>
        </div>
    </div>
    <div id="footer">
        <div class="container">
              <div class="region region-footer-top">
    <div id="block-views-ab-block-1" class="block block-views">

    <h2>The Jordan Times</h2>
  
  <div class="content">
    <div class="view view-ab view-id-ab view-display-id-block_1 view-dom-id-34dec994f4025d5fa3e9f523445e9f44">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <p>The Jordan Times is an independent English-language daily published by the Jordan Press Foundationsince October 26, 1975. The Jordan Press Foundation is a shareholding company listed on the Amman Stock Exchange.</p>
    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-about" class="block block-menu">

    <h2>Pages</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/about-us">About us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact Us</a></li>
<li class="leaf"><a href="/static/advertise">Advertise</a></li>
<li class="last leaf"><a href="/static/whats">What&#039;s On</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-sections" class="block block-menu">

    <h2>Sections</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world"> World</a></li>
<li class="leaf"><a href="/news/business">Bussiness</a></li>
<li class="last leaf"><a href="http://144.76.118.231/news/2015">2015</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-tools" class="block block-menu">

    <h2>Sections2</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="last leaf"><a href="/news/letters">Letters</a></li>
</ul>  </div>
</div>
<div id="block-block-6" class="block block-block">

    <h2>Contact us</h2>
  
  <div class="content">
    <p>To send your articles , please do email : <a href="/cdn-cgi/l/email-protection#6500010c110a17250f0a1701040b110c0800164b060a08"><span class="__cf_email__" data-cfemail="a1c4c5c8d5ced3e1cbced3c5c0cfd5c8ccc4d28fc2cecc">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p>call us : +962 6 5600-800</p>
<p>ext. 2392</p>
  </div>
</div>
<div id="block-block-4" class="block block-block">

    
  <div class="content">
    <a href="http://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="http://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
              <div class="region region-footer-bottom">
    <div id="block-block-3" class="block block-block">

    
  <div class="content">
    <p>Copyright © 2016 The Jordan News. All Rights Reserved.<span style="display: none;"><br />Powered By: <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #faa61a;">Accu</span><span style="color: #0f5da9;">Solutions</span></a> <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #8b8c8d;">Web Development &amp; Mobile Applications</span></a></span></p>
<!--[if gte IE 8]><style>#block-block-4{float:right; margin: 15px 64px 0 0;}</style><p><![endif]-->
  </div>
</div>
  </div>
        </div>
    </div>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7494893-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27818201-1']);
  _gaq.push(['_setDomainName', 'jordantimes.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63727706-1', 'auto');
  ga('send', 'pageview');

</script>        <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><script type="text/javascript" src="http://cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 0, icon: "/sites/all/modules/lazyloader/loader/loader-7.gif" });
          }
        };
      }(jQuery));
//--><!]]>
</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
