<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.jordantimes.com/sites/all/themes/jtimes/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="GENEVA/BEIRUT — The United Nations rowed back on Tuesday from describing an attack on an aid convoy in Syria as air strikes, saying it did not have conclusive evidence about what had happened. The incident, in which 18 trucks from a 31-vehicle convoy were destroyed on Monday evening, had looked likely to deal a death blow to a week-old ceasefire. It drew vigorous denunciations from around the world." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.jordantimes.com/sites/default/files/Syr_74.jpg" />
<link rel="canonical" href="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" />
<link rel="shortlink" href="http://www.jordantimes.com/node/285506" />
<meta property="og:site_name" content="Jordan Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" />
<meta property="og:title" content="UN rows back from describing Syria convoy attack as ‘air strikes’" />
<meta property="og:description" content="GENEVA/BEIRUT — The United Nations rowed back on Tuesday from describing an attack on an aid convoy in Syria as air strikes, saying it did not have conclusive evidence about what had happened. The incident, in which 18 trucks from a 31-vehicle convoy were destroyed on Monday evening, had looked likely to deal a death blow to a week-old ceasefire. It drew vigorous denunciations from around the world." />
<meta property="og:updated_time" content="2016-09-21T01:38:30+03:00" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/Syr_74.jpg" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/styles/medium/public/jordan_times_logo.jpg" />
<meta property="article:published_time" content="2016-09-21T01:38:30+03:00" />
<meta property="article:modified_time" content="2016-09-21T01:38:30+03:00" />
  <title>UN rows back from describing Syria convoy attack as ‘air strikes’ | Jordan Times</title>
  <link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_y5V-74fl2u3TPnO7Vzl0srF2_LEAmcANj4_-6qPJyxk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_w8TIjTOatZ0tKKIlRfIc8huKOc2eblqsLkR6p6F4O9c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_49c2UXtVwWQ0KoYZ8PyPAZp6Jt6DDmcpmmHnTEqq9mU.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.accupot-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_ez5n8rQ3xvifbfQ0kPlkPOPX_w-C4I8vSuG0Lorilf8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_kIxcmVeCGtQDtlrOi-Zjg-2g5V62ZaPE6xlQErfOE38.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_zN2H1dFDRA_0DKt5VP2M09kpv-3OKGjjV-WNl6Rd-j8.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6uMVSUgDf9ldb_NCxvCamFQoenOq-XcovWYUCJT4HIU.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_As4o7bPLV2irdpL834EHUhJkg8T-UxzW4bY9IILQMO0.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jcarousel/0.3.1/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_e9PGK7jvEEkdG1O4MwcU9NpMtFXA6w79KjmC0BeIFvk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c6f810b8-4be-5070-1a4e-29da47d4c76f","version":"4x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6SiLzw469QO3WiGppj5UXCVfjtZTVjcnXf9hhlHlIfY.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_lPv_YZZ3ZdZTqvaIw_xxtJgjwa9cy90f-NoyvB8kXH0.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-285506 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div id="share-wrapper">
<ul class="share-inner-wrp">
        <!-- Facebook -->
                  <li class="facebook button-wrap"><a href="#">Facebook </a></li>
                <!-- Twitter -->
                  <li class="twitter button-wrap"><a href="#">Tweet </a></li>
                 <!-- Digg -->
                  <li class="digg button-wrap"><a href="#">Digg it </a></li>
                <!-- Stumbleupon -->
                 <!-- Delicious -->
                  <li class="delicious button-wrap"><a href="#">Delicious </a></li>
                <!-- Google -->
                  <li class="google button-wrap"><a href="#">Plus Share </a></li>
                  <li class="whatsapp button-wrap"><a href="#">WhatsApp </a></li>
		  		  <li class="printfriendlyz button-wrap"  style="background:#bdd97c;">
		  <a href="#" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF" style="position: relative; display: block;padding-right:0px;"><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" style="display: inline;float: right;margin-right: 3px; border: 0px;"><noscript>&lt;img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" /&gt;</noscript></a></li>
		      </ul>
</div>  
<div id="site-wrapper">
    <div id="header" >
        <div id="header-top" class="closed">
            <div class="container">
                  <div class="region region-header-top">
    <div id="block-ajax-register-ajax-register-block" class="block block-ajax-register">

    
  <div class="content">
    <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
<li class="last"><a href="/ajax_register/register/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Create new account">Create new account</a></li>
</ul></div>  </div>
</div>
<div id="block-block-2" class="block block-block">

    
  <div class="content">
    <a href="/read-pdf-list" >Read JT PDF Version</a>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-9NBVS4_cIVP8vqUelZsV7clfeEF5uY8aSgOHQVwo5yY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-block-5" class="block block-block">

    
  <div class="content">
    <ul>
<li><input type="text" id="datepicker" value="Archive"></li>
</ul>  </div>
</div>
<div id="block-menu-menu-top-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/about-us">About Us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/static/advertise">Advertise</a></li>
</ul>  </div>
</div>
  </div>
						
            </div>
        </div>
        <div id="header-bottom">
            <div class="container">
                                  <a href="/" title="Home" rel="home" id="logo">
                      <img src="/sites/all/themes/jtimes/images/jordan_times_logo.svg" onerror="this.onerror=null; this.src='http://www.jordantimes.com/sites/all/themes/jtimes/logo.png'">
                  </a>
                                  <div class="region region-header-bottom">
    <div id="block-jt-accu-addons-weather" class="block block-jt-accu-addons">

    
  <div class="content">
    <div class="weather-title"><h2>Weather, <span>Amman</span></h2></div>
<div class="weather-image"><img src="http://l.yimg.com/a/i/us/we/52/31.gif" width="44" height="44" /></div>
<div class="weather-info">
<p class="date"><span style="font-weight:bold;">Today,</span> September 21, 2016</p>
<p class="temp"><span class="blue">21</span> c<sup>°</sup> <span class="light">/</span> Clear</p>
</div>  </div>
</div>
  </div>
            </div>
        </div>
    </div>
    <div id="main">
        <div class="container">
            <div id="navigate">
                <div id="menu">
                      <div class="region region-mainmenu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2>M</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/sections/36">Biz Club</a></li>
<li class="last leaf"><a href="/static/whats">What&#039;s On</a></li>
</ul>  </div>
</div>
  </div>
                      <div class="region region-social">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <a href="http://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="http://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
					
                </div>
                <div id="info_bar">
                                    </div>
            </div>
            <div id="content">
                                <div id="left-col">
                    	
                      <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/news/region">Region</a></span> <span class="delimiter">»</span> <span class="inline odd last">UN rows back from describing Syria convoy attack as ‘air strikes’</span></div>                      <a id="main-content"></a>
                      <div id="tabs-wrapper" class="clearfix">                          
                                                                                                                    <h1 class="with-tabs">UN rows back from describing Syria convoy attack as ‘air strikes’ </h1>
		          
		                                            </div>                                                                     
                                                                      <div class="clearfix">
                            <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-285506" class="node node-news node-promoted clearfix" about="/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" typeof="sioc:Item foaf:Document">

    
            <span property="dc:title" content="UN rows back from describing Syria convoy attack as ‘air strikes’ " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    		<div class="leadin">Syrian Red Crescent official says ‘around 20’ civilians killed</div>
	    <div class="content">
                <div class="news-info">
            <p>By <span>Reuters</span> - Sep 21,2016 - Last updated at Sep 21,2016</p>        
        </div>
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" st_title="UN rows back from describing Syria convoy attack as ‘air strikes’ " class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" st_title="UN rows back from describing Syria convoy attack as ‘air strikes’ " class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" st_title="UN rows back from describing Syria convoy attack as ‘air strikes’ " class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" st_title="UN rows back from describing Syria convoy attack as ‘air strikes’ " class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" st_title="UN rows back from describing Syria convoy attack as ‘air strikes’ " class="st_email_hcount" displayText="email"></span>
<span st_url="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" st_title="UN rows back from describing Syria convoy attack as ‘air strikes’ " class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
                    
            <div class="news-image news-image-right" >
                <img src="http://www.jordantimes.com/sites/default/files/styles/news_inner/public/Syr_74.jpg?itok=xbOKhVNf" />
                                    <div class="news-image-title">
                        <p>A boy rides a bicycle near a damaged aid truck after an air strike on the rebel held Urm Al Kubra town, western Aleppo city, Syria, on Tuesday (Reuters photo)</p>
                    </div>
                	
            </div>
                            <div class="news-body">
            <p class="p1"><span class="s1">GENEVA/BEIRUT — The United Nations rowed back on Tuesday from describing an attack on an aid convoy in Syria as air strikes, saying it did not have conclusive evidence about what had happened.</span></p><p class="p2"><span class="s1">The incident, in which 18 trucks from a 31-vehicle convoy were destroyed on Monday evening, had looked likely to deal a death blow to a week-old ceasefire. It drew vigorous denunciations from around the world.</span></p><p class="p2"><span class="s1">The UN, Red Cross and United States had all described it as an air strike, implicitly pinning the blame on Russian or Syrian aircraft that fly in the area for breaking the ceasefire with a strike on a humanitarian target.</span></p><p class="p2"><span class="s1">But Russia, which denied its aircraft or those of its Syrian government allies were involved, said on Tuesday it believed the convoy was not struck from the air at all but had caught fire because of some incident on the ground.</span></p><p class="p2"><span class="s1">The Syrian Red Crescent said the head of one of its local offices and "around 20 civilians" had been killed, although other death tolls differed.</span></p><p class="p2"><span class="s1">After the Russian explanation, the UN put out a revised version of an earlier statement, removing wording on “air strikes” and replacing it with references to unspecified “attacks”.</span></p><p class="p2"><span class="s1">UN humanitarian spokesman Jens Laerke said the references to air strikes in the original statement, attributed to the top UN humanitarian officials in the region and in Syria, were probably the result of a drafting error.</span></p><p class="p2"><span class="s1">“We are not in a position to determine whether these were in fact air strikes. We are in a position to say that the convoy was attacked,” he said.</span></p><p class="p2"><span class="s1">Washington said it still believed the attacks were the result of an air strike, which could only have been carried out by Russia or the Syrian military.</span></p><p class="p2"><span class="s1">“For a convoy to be targeted in an air strike is truly outrageous. Again we don’t know exactly what happened, we’re working through it, but we think it was an air strike,” said Brett McGurk, the US presidential envoy to the coalition fighting against Daesh in Syria and Iraq.</span></p><p class="p2"><span class="s1">The attack on Monday evening prompted the UN to suspend all aid shipments into Syria and brought the latest peace efforts to the brink of collapse.</span></p><p class="p2"><span class="s1">Secretary of State John Kerry, who personally negotiated the ceasefire during months of diplomacy in the face of scepticism from other senior US officials, met 20 other foreign ministers including Russia’s Sergei Lavrov.</span></p><p class="p2"><span class="s1">“The ceasefire is not dead,” Kerry said.</span></p><p class="p3">&nbsp;</p><p class="p4"><strong>‘War crime if deliberate’</strong></p><p class="p5">&nbsp;</p><p class="p1"><span class="s1">The ceasefire was meant to halt all fighting and allow aid to reach besieged areas, at a time when pro-government forces, with Russian and Iranian military support, are in their strongest positions for years and civilians in many rebel-held areas are cut off from food and medical supplies.</span></p><p class="p2"><span class="s1">“If this callous attack is found to be a deliberate targetting of humanitarians, it would amount to a war crime,” UN aid chief Stephen O’Brien said in a statement. Peter Maurer, president of the International Committee of the Red Cross (ICRC) called it a “flagrant violation of international humanitarian law”.</span></p><p class="p2"><span class="s1">At a briefing on Tuesday morning, Benoit Carpentier, a spokesman for the International Federation of Red Cross and Red Crescent Societies, described the incident as “air strikes”. He was not immediately available to respond to questions about whether the Red Cross stood by that characterisation after Russia gave its explanation.</span></p><p class="p2"><span class="s1">Igor Konashenkov, a spokesman for Russia’s defence ministry, said in a statement: “We have studied video footage from the scene from so-called ‘activists’ in detail and did not find any evidence that the convoy had been struck by ordnance.”</span></p><p class="p2"><span class="s1">“There are no craters and the exterior of the vehicles do not have the kind of damage consistent with blasts caused by bombs dropped from the air.”</span></p><p class="p2"><span class="s1">He said the damage to the convoy visible in footage was caused by its cargo catching fire. It had occurred at the same time as militants from the group formerly called Al Nusra Front had started a big offensive in nearby Aleppo, he said, appearing to point the finger at rescue workers from a group called the “White Helmets” who filmed the aftermath.</span></p><p class="p2"><span class="s1">“Only representatives of the ‘White Helmets’ organisation close to Al Nusra Front who, as always, found themselves at the right time in the right place by chance with their video cameras can answer who did this and why.”</span></p><p class="p2"><span class="s1">Hussein Badawi, head of the White Helmets in the town, said he was 100 metres from the aid depot when the air strikes took place and was injured by shrapnel in the hand.</span></p><p class="p2"><span class="s1">“There were fires, martyrs, wounded people. We were able to pull out four survivors and five dead bodies at first,” Badawi said. “The bombardment was continuous, continuous. The rescue teams weren’t even able to work. Those who arrived in ambulances couldn’t come in.”</span></p><p class="p3">&nbsp;</p><p class="p4"><strong>Diplomatic gamble</strong></p><p class="p5">&nbsp;</p><p class="p1"><span class="s1">The ceasefire deal was a gamble on unprecedented cooperation between the United States and Russia, despite trust between the two Cold War-era foes being at its lowest point for decades.</span></p><p class="p2"><span class="s1">They support opposite sides in the war between Assad’s government and insurgents but are both fighting against Daesh militants. The deal calls for Washington and Moscow to share targetting information eventually, the first time they would have fought openly together since World War II.</span></p><p class="p2"><span class="s1">Following the attack, a senior Obama administration official said of the ceasefire: “We don’t know if it can be salvaged.”</span></p><p class="p2"><span class="s1">“At this point the Russians have to demonstrate very quickly their seriousness of purpose because otherwise there will be nothing to extend and nothing to salvage,” the official, who spoke to reporters on condition of anonymity, added.</span></p><p class="p2"><span class="s1">Following Monday’s attack, there were reports of intensified clashes across Syria.</span></p><p class="p2"><span class="s1">The Syrian Observatory for Human Rights, a Britain-based monitor of the war, said clashes took place between the army and rebels in the Jobar district of Damascus and areas northeast of the capital, after the army tried to advance.</span></p><p>&nbsp;</p><p class="p2"><span class="s1">Near the central city of Homs, the army shelled one village, while helicopters and warplanes bombed several other places, including the rebel-held town of Rastan, it said.</span></p>            </div>
                <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" st_title="UN rows back from describing Syria convoy attack as ‘air strikes’ " class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" st_title="UN rows back from describing Syria convoy attack as ‘air strikes’ " class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" st_title="UN rows back from describing Syria convoy attack as ‘air strikes’ " class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" st_title="UN rows back from describing Syria convoy attack as ‘air strikes’ " class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" st_title="UN rows back from describing Syria convoy attack as ‘air strikes’ " class="st_email_hcount" displayText="email"></span>
<span st_url="http://www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" st_title="UN rows back from describing Syria convoy attack as ‘air strikes’ " class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
    </div>

<div class="form-item form-type-item">
  <label>Rate </label>
 <div class="rate-widget-1 rate-widget clear-block rate-user rate-widget-thumbs_up rate-b1254042b56970f2002922ab764e2ec7 rate-node-285506-1-1" id="rate-node-285506-1-1"><a class="rate-button rate-thumbs-up-btn-up" id="rate-button-1" rel="nofollow" href="/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99?rate=2IpaMSQmKyDnxx6IFzypxylRhPL5vwhBRF7XyhMK-8M" title="up">up</a><div class="rate-info">2 users have voted.</div></div>
</div>
<ul class="links inline"><li class="printfriendly first last"><span class="printfriendly-node news"><a href="http://www.printfriendly.com/print?url=http%3A//www.jordantimes.com/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%25E2%2580%2599" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><img typeof="foaf:Image" data-src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" src="http://www.jordantimes.com/sites/all/modules/lazyloader/image_placeholder.gif" alt="Printer Friendly and PDF" /><noscript><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" alt="Printer Friendly and PDF" /></noscript></a></span></li>
</ul>    <div id="block-apachesolr-search-mlt-001" class="block block-apachesolr-search">
        <h2>Related Articles</h2>
        <div class="content">
    
		<div class="row row-1">
			<div class="ra_image"><a href="/news/region/un-suspends-syria-aid-convoys-after-deadly-strike"><img src="http://www.jordantimes.com/sites/default/files/styles/news_inner/public/Syria_0.jpg?itok=jLn5lr2J" /></a></div>
			<div class="ra_header"><a href="/news/region/un-suspends-syria-aid-convoys-after-deadly-strike">UN suspends Syria aid convoys after deadly strike</a></div>
			<div class="ra_date">Sep 20,2016</div>
			<div class="ra_brief"><p>ALEPPO, Syria — The UN suspended all humanitarian convoys in Syria on Tuesday following a deadly air strike on aid trucks, as fighting inten</p></div>
		</div>
		<div class="row row-2">
			<div class="ra_image"><a href="/news/region/syria-declares-ceasefire-over-us-russia-seek-extension"><img src="http://www.jordantimes.com/sites/default/files/styles/news_inner/public/Syr_73.jpg?itok=OESVWb8r" /></a></div>
			<div class="ra_header"><a href="/news/region/syria-declares-ceasefire-over-us-russia-seek-extension">Syria declares ceasefire over; US, Russia seek extension </a></div>
			<div class="ra_date">Sep 20,2016</div>
			<div class="ra_brief"><p>BEIRUT — Syria's military declared a week-long ceasefire over on Monday and vowed to continue fighting, even as officials from the United St</p></div>
		</div>
		<div class="row row-3">
			<div class="ra_image"><a href="/news/region/un-vows-airdrop-syria-aid-if-needed-eyes-renewed-peace-talks"><img src="http://www.jordantimes.com/sites/default/files/styles/news_inner/public/Syr1_29.jpg?itok=D6AlwbIt" /></a></div>
			<div class="ra_header"><a href="/news/region/un-vows-airdrop-syria-aid-if-needed-eyes-renewed-peace-talks">UN vows to airdrop Syria aid if needed, eyes renewed peace talks </a></div>
			<div class="ra_date">May 19,2016</div>
			<div class="ra_brief"><p>GENEVA — The United Nations will take the "last resort" option of air drops of humanitarian aid if access to besieged areas in Syria is not </p></div>
		</div>        </div>
    </div>
<div id="block--managed-3" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7276424185"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div class="clear"></div>
<div id="comments" class="comment-wrapper">
  
      
      <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/285506" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><input id="edit-comment-body-und-0-format--2" class="wysiwyg" type="hidden" name="comment_body[und][0][format]" value="plain_text" />
</div></div>
</div></div><input type="hidden" name="form_build_id" value="form-m7Nbv8faKX-TeTrWfJsGiVLfr9fGMZfnzJzcncvh-MY" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<input type="hidden" name="honeypot_time" value="1474419260" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="34777983" />
<input type="hidden" name="captcha_token" value="09505a722d2c43557ec63abad61d24ab" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Math question <span class="form-required" title="This field is required.">*</span></label>
 <span class="field-prefix">1 + 6 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /></div><div class="accupot-textfield"><div class="form-item form-type-textfield form-item-accupot">
  <label for="edit-accupot">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-accupot" name="accupot" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>  </div>

</div>
  </div>
</div>
  </div>
                                                  </div>
                                    </div>
                <div id="right-col">
                      <div class="region region-right-col">
    <div id="block-jtnews-mostnews" class="block block-jtnews">

    
  <div class="content">
    <script>
    jQuery(function () {
        jQuery("#thetabs li").click(function () {
            var tab = jQuery(this).attr('rel');
            jQuery("#thetabs li").removeClass();
            jQuery(".thetabs-tabs").hide();
            jQuery("." + tab).show();
            jQuery(this).attr('class', "active");
        });
    });
</script>
<style>
    .content p{
        padding: 5px 0;
    }
</style>
<div id="featured">
    <div id="tabs">
        <ul id="thetabs" class="tabletabs">
            <li class="active" rel="tab-popular">Popular</li>
            <li rel="tab-rate">Rated</li>
            <li rel="tab-comment">Commented</li>
        </ul>
    </div>
            <div class="content-wrapper thetabs-tabs tab-popular">
                            <div class="row">
                                            <div class="image"><a href="/news/local/elections-achievement-credited-citizens-%E2%80%94-king"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/H%20M%20King%20UN%20%281%29.jpg?itok=VfksiDbv"/></a></div>
                                        <div class="title"><a href="/news/local/elections-achievement-credited-citizens-%E2%80%94-king">Elections an achievement credited to citizens — King</a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 21, 2016</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/world/parting-words-un-obama-calls-course-correction"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/28296158.jpg?itok=_oyJXUmJ"/></a></div>
                                        <div class="title"><a href="/news/world/parting-words-un-obama-calls-course-correction">In parting words to UN,  Obama calls for 'course correction' </a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 20, 2016</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/king-meets-world-leaders-new-york-1">King meets world leaders in New York </a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 21, 2016</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/Syr_74.jpg?itok=ykH3xzOb"/></a></div>
                                        <div class="title"><a href="/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99">UN rows back from describing Syria convoy attack as ‘air strikes’ </a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 21, 2016</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-rate">
                            <div class="row">
                                            <div class="image"><a href="/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/Syr_74.jpg?itok=ykH3xzOb"/></a></div>
                                        <div class="title"><a href="/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99">UN rows back from describing Syria convoy attack as ‘air strikes’ </a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 21, 2016</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/gov%E2%80%99t-ready-plan-stimulate-economy-yearend"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/Anani_2.jpg?itok=whiG2qjF"/></a></div>
                                        <div class="title"><a href="/news/local/gov%E2%80%99t-ready-plan-stimulate-economy-yearend">Gov’t ready with plan to stimulate economy before yearend </a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 21, 2016</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/polls-open-time-campaign-activities-observed-%E2%80%94-eu-monitors">Polls open on time but campaign activities observed — EU monitors</a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 21, 2016</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/army-chief-receives-us-military-official">Army chief receives US military official</a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 21, 2016</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-comment">
                    </div>
    </div>  </div>
</div>
<div id="block--managed-4" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="4183356988"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-block-7" class="block block-block">

    
  <div class="content">
    <p> </p>
<!--<script type="text/javascript"><p>// <![CDATA[<br />
var m3_u = (location.protocol=='https:'?'https://jtox1.jordantimes.com/www/delivery/ajs.php':'http://jtox1.jordantimes.com/www/delivery/ajs.php');<br />
   var m3_r = Math.floor(Math.random()*99999999999);<br />
   if (!document.MAX_used) document.MAX_used = ',';<br />
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);<br />
   document.write ("?zoneid=28");<br />
   document.write ('&amp;cb=' + m3_r);<br />
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);<br />
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));<br />
   document.write ("&amp;loc=" + escape(window.location));<br />
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));<br />
   if (document.context) document.write ("&amp;context=" + escape(document.context));<br />
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");<br />
   document.write ("'><\/scr"+"ipt>");<br />
// ]]></p>
</script><p><noscript><a href='http://jtox1.jordantimes.com/www/delivery/ck.php?n=a4676dee&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://jtox1.jordantimes.com/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4676dee' border='0' alt='' /></a></noscript><br />
-->
  </div>
</div>
<div id="block-jtopinion-opinion" class="block block-jtopinion">

    <h2>Opinion</h2>
  
  <div class="content">
    <!-- opinion.display.block.tpl.php -->
<div id="opinion_block" class="theme-six pager-block">

			<div class="attachment">
		<div class="editorial-opinion-redo">Editorial</div>
		<div class="content2">
			<div class="title">
				<a href="/opinion/editorial/talking-about-refugees-does-not-help-them">Talking about refugees does not help them</a>
			</div>
			<div class="date"><p>Tuesday 20 September 2016</p></div>
		</div>
	</div>
		<div class="content-wrapper">
				<div class="row">
			<div class="image"><a href="/opinion/hasan-abu-nimah/unique-parliamentary-experience%E2%80%99"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/HASAN-ABU-NIMAH.jpg?itok=_xvb9neI" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/hasan-abu-nimah/unique-parliamentary-experience%E2%80%99">‘Unique parliamentary experience’</a>
				</div>
				<div class="date"><p>Sep 20, 2016</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/erik-ullenhag-and-anders-j%C3%A4gerskog/water-%E2%80%94-imperative-development-and-security"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/erik-ullenhag-and-anders-j%C3%A4gerskog/water-%E2%80%94-imperative-development-and-security">Water — imperative for development and security</a>
				</div>
				<div class="date"><p>Sep 20, 2016</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/ramzy-baroud/honouring-aylan-kurdi-ending-war-syria"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/ramzy-baroud/honouring-aylan-kurdi-ending-war-syria">Honouring Aylan Kurdi by ending the war in Syria</a>
				</div>
				<div class="date"><p>Sep 20, 2016</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/osama-al-sharif/deal-was-bound-fail"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/osama-al-sharif/deal-was-bound-fail">A deal that was bound to fail</a>
				</div>
				<div class="date"><p>Sep 20, 2016</p></div>
			</div>
		</div>
			</div>
</div>
  </div>
</div>
<div id="block--managed-5" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7136823382"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-simplenews-5" class="block block-simplenews">

    <h2>Newsletter</h2>
  
  <div class="content">
          <p>Get top stories and blog posts emailed to you each day.</p>
  
      <form class="simplenews-subscribe" action="/news/region/un-rows-back-describing-syria-convoy-attack-air-strikes%E2%80%99" method="post" id="simplenews-block-form-5" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-EqHorPV55e6Mec05It6ZiF4To4niqqbUkMKp1epGRBM" />
<input type="hidden" name="form_id" value="simplenews_block_form_5" />
</div></form>  
  
  
    </div>
</div>
<div id="block-jtnews-youtube" class="block block-jtnews">

    <h2>Videos</h2>
  
  <div class="content">
    	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/amman-residents-express-mixed-feelings-over-tuesday-vote"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_13.jpg?itok=3eAToonv" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/amman-residents-express-mixed-feelings-over-tuesday-vote">Amman residents express mixed feelings over Tuesday vote</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/stem-cell-centre-ready-take-lead-hands-already-tied"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_8.jpg?itok=DHUbNeTs" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/stem-cell-centre-ready-take-lead-hands-already-tied">Stem cell centre ready to take off, lead, but hands already tied</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/queen-rania-calls-collective-global-response-refugee-crisis-during-lesbos-visit"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_6.jpg?itok=qZ8l4U69" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/queen-rania-calls-collective-global-response-refugee-crisis-during-lesbos-visit">Queen Rania calls for collective global response to refugee crisis during Lesbos visit</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/queen-pays-tribute-mothers-soldiers-mothers-day-karameh-battle-anniversary"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_12.jpg?itok=YWUDbsMT" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/queen-pays-tribute-mothers-soldiers-mothers-day-karameh-battle-anniversary">Queen pays tribute to mothers of soldiers on Mother&#039;s Day, Karameh Battle anniversary</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/spring-and-winter"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_11.jpg?itok=SAmaLeXm" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/spring-and-winter">Spring and Winter</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/tawjihi-celebrations-amman"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_10.jpg?itok=wQ-YGMYx" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/tawjihi-celebrations-amman">Tawjihi celebrations in Amman </a></div>
	</div>
   </div>
</div>
  </div>
                </div>
            </div>
        </div>
    </div>
    <div id="footer">
        <div class="container">
              <div class="region region-footer-top">
    <div id="block-views-ab-block-1" class="block block-views">

    <h2>The Jordan Times</h2>
  
  <div class="content">
    <div class="view view-ab view-id-ab view-display-id-block_1 view-dom-id-750b72716d4b90fbfd3e3471281f1b0a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <p>The Jordan Times is an independent English-language daily published by the Jordan Press Foundationsince October 26, 1975. The Jordan Press Foundation is a shareholding company listed on the Amman Stock Exchange.</p>
    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-about" class="block block-menu">

    <h2>Pages</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/about-us">About us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact Us</a></li>
<li class="leaf"><a href="/static/advertise">Advertise</a></li>
<li class="last leaf"><a href="/static/whats">What&#039;s On</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-sections" class="block block-menu">

    <h2>Sections</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world"> World</a></li>
<li class="leaf"><a href="/news/business">Bussiness</a></li>
<li class="last leaf"><a href="http://144.76.118.231/news/2015">2015</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-tools" class="block block-menu">

    <h2>Sections2</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="last leaf"><a href="/news/letters">Letters</a></li>
</ul>  </div>
</div>
<div id="block-block-6" class="block block-block">

    <h2>Contact us</h2>
  
  <div class="content">
    <p>To send your articles , please do email : <a href="/cdn-cgi/l/email-protection#a6c3c2cfd2c9d4e6ccc9d4c2c7c8d2cfcbc3d588c5c9cb"><span class="__cf_email__" data-cfemail="80e5e4e9f4eff2c0eaeff2e4e1eef4e9ede5f3aee3efed">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p>call us : +962 6 5600-800</p>
<p>ext. 2392</p>
  </div>
</div>
<div id="block-block-4" class="block block-block">

    
  <div class="content">
    <a href="http://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="http://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
              <div class="region region-footer-bottom">
    <div id="block-block-3" class="block block-block">

    
  <div class="content">
    <p>Copyright © 2016 The Jordan News. All Rights Reserved.<span style="display: none;"><br />Powered By: <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #faa61a;">Accu</span><span style="color: #0f5da9;">Solutions</span></a> <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #8b8c8d;">Web Development &amp; Mobile Applications</span></a></span></p>
<!--[if gte IE 8]><style>#block-block-4{float:right; margin: 15px 64px 0 0;}</style><p><![endif]-->
  </div>
</div>
  </div>
        </div>
    </div>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7494893-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27818201-1']);
  _gaq.push(['_setDomainName', 'jordantimes.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63727706-1', 'auto');
  ga('send', 'pageview');

</script>        <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><script type="text/javascript" src="http://cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 0, icon: "/sites/all/modules/lazyloader/loader/loader-7.gif" });
          }
        };
      }(jQuery));
//--><!]]>
</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
