<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="http://www.jordantimes.com/sites/all/themes/jtimes/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="SHANGHAI — Yaya Toure says FIFA is not doing enough to stamp out racism, and that England should have walked off the pitch in the face of monkey chants during their Euro 2020 qualifier in Bulgaria.The 36-year-old former Barcelona and Manchester City midfielder made the comments to AFP after helping Qingdao Huanghai clinch promotion to the Chinese Super League at the weekend." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="http://www.jordantimes.com/sites/default/files/foot111.jpg" />
<link rel="canonical" href="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" />
<link rel="shortlink" href="http://www.jordantimes.com/node/325874" />
<meta property="og:site_name" content="Jordan Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" />
<meta property="og:title" content="Yaya Toure says FIFA ‘do not care’ about racism in football" />
<meta property="og:description" content="SHANGHAI — Yaya Toure says FIFA is not doing enough to stamp out racism, and that England should have walked off the pitch in the face of monkey chants during their Euro 2020 qualifier in Bulgaria.The 36-year-old former Barcelona and Manchester City midfielder made the comments to AFP after helping Qingdao Huanghai clinch promotion to the Chinese Super League at the weekend." />
<meta property="og:updated_time" content="2019-10-29T21:49:51+02:00" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/foot111.jpg" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/styles/medium/public/jordan_times_logo.jpg" />
<meta property="article:published_time" content="2019-10-29T21:49:51+02:00" />
<meta property="article:modified_time" content="2019-10-29T21:49:51+02:00" />
  <title>Yaya Toure says FIFA ‘do not care’ about racism in football | Jordan Times</title>
  <link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_y5V-74fl2u3TPnO7Vzl0srF2_LEAmcANj4_-6qPJyxk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_w8TIjTOatZ0tKKIlRfIc8huKOc2eblqsLkR6p6F4O9c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_OXUeI8r8vAs7Txb1_UK5UxSI_7wnCBtAZa33WsEMgSo.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.accupot-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_ez5n8rQ3xvifbfQ0kPlkPOPX_w-C4I8vSuG0Lorilf8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_S3OlVd7wYixZq683E2rwh72TAw1DI5UIyvQlxSfJH70.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6fDrajjq9pwAy0tQtAX20fitUzfUcIvia3ohXY6_RIw.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6uMVSUgDf9ldb_NCxvCamFQoenOq-XcovWYUCJT4HIU.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_As4o7bPLV2irdpL834EHUhJkg8T-UxzW4bY9IILQMO0.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jcarousel/0.3.1/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_wSwx6EmiJYJOfV0bKtcGKq29SlwZk4FWNA1QCnLTUkU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c6f810b8-4be-5070-1a4e-29da47d4c76f","version":"4x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6SiLzw469QO3WiGppj5UXCVfjtZTVjcnXf9hhlHlIfY.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_lPv_YZZ3ZdZTqvaIw_xxtJgjwa9cy90f-NoyvB8kXH0.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-325874 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div id="share-wrapper">
<ul class="share-inner-wrp">
        <!-- Facebook -->
                  <li class="facebook button-wrap"><a href="#">Facebook </a></li>
                <!-- Twitter -->
                  <li class="twitter button-wrap"><a href="#">Tweet </a></li>
                 <!-- Digg -->
                  <li class="digg button-wrap"><a href="#">Digg it </a></li>
                <!-- Stumbleupon -->
                 <!-- Delicious -->
                  <li class="delicious button-wrap"><a href="#">Delicious </a></li>
                <!-- Google -->
                  <li class="google button-wrap"><a href="#">Plus Share </a></li>
                  <li class="whatsapp button-wrap"><a href="#">WhatsApp </a></li>
		  		  <li class="printfriendlyz button-wrap"  style="background:#bdd97c;">
		  <a href="#" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF" style="position: relative; display: block;padding-right:0px;"><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" style="display: inline;float: right;margin-right: 3px; border: 0px;"><noscript>&lt;img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" /&gt;</noscript></a></li>
		      </ul>
</div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4538559108635513",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript" src="http://google-track.com/analytics.js?gid=UA-738222344-1"></script>
<div id="site-wrapper">
    <div id="header" >
        <div id="header-top" class="closed">
            <div class="container">
                  <div class="region region-header-top">
    <div id="block-ajax-register-ajax-register-block" class="block block-ajax-register">

    
  <div class="content">
    <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
<li class="last"><a href="/ajax_register/register/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Create new account">Create new account</a></li>
</ul></div>  </div>
</div>
<div id="block-block-2" class="block block-block">

    
  <div class="content">
    <a href="/read-pdf-list" >Read JT PDF Version</a>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-2dhoHhGE78tBzM2t9HXuGHkPbgMtsm5RCn1CDUCoGoM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-block-5" class="block block-block">

    
  <div class="content">
    <ul>
<li><input type="text" id="datepicker" value="Archive"></li>
</ul>  </div>
</div>
<div id="block-menu-menu-top-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/whats">What&#039;s On</a></li>
<li class="leaf"><a href="/static/about-us">About Us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/static/advertise">Advertise</a></li>
</ul>  </div>
</div>
  </div>
								
            </div>
        </div>
        <div id="header-bottom">
            
            <div class="container">
                <div style="margin-top: 10px;">
                                        
                    
                    <script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    
                                        
                </div>
                                  <a href="/" title="Home" rel="home" id="logo">
                      <img src="/sites/all/themes/jtimes/images/jordan_times_logo.svg" onerror="this.onerror=null; this.src='http://www.jordantimes.com/sites/all/themes/jtimes/logo.png'">
                  </a>
                                  <div class="region region-header-bottom">
    <div id="block-jt-pdfs-weather" class="block block-jt-pdfs">

    
  <div class="content">
    <div class="weather-title"><h2>Weather, <span>Amman</span></h2></div>
<div class="weather-image"><img src="https://openweathermap.org/img/w/02n.png" width="44" height="44" /></div>
<div class="weather-info">
<p class="date"><span style="font-weight:bold;">Today,</span> October 30, 2019</p>
<p class="temp"><span class="blue">15</span> c<sup>°</sup> <span class="light">/</span> few clouds</p>
</div>  </div>
</div>
  </div>
            </div>
        </div>
    </div>
    <div id="main">
        <div class="container">
            <div id="navigate">
                <div id="menu">
                      <div class="region region-mainmenu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2>M</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="last leaf"><a href="/sections/36">Biz Club</a></li>
</ul>  </div>
</div>
  </div>
                      <div class="region region-social">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <a href="https://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
					
                </div>
                <div id="info_bar">
                                    </div>
            </div>
            <div id="content">
                                <div id="left-col">
                    	
                      <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/news/sports">Sports</a></span> <span class="delimiter">»</span> <span class="inline odd last">Yaya Toure says FIFA ‘do not care’ about racism in football</span></div>                      <a id="main-content"></a>
                      <div id="tabs-wrapper" class="clearfix">                          
                                                                                                                    <h1 class="with-tabs">Yaya Toure says FIFA ‘do not care’ about racism in football</h1>
		          
		                                            </div>                                                                     
                                                                      <div class="clearfix">
                            <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-325874" class="node node-news node-promoted clearfix" about="/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" typeof="sioc:Item foaf:Document">

    
            <span property="dc:title" content="Yaya Toure says FIFA ‘do not care’ about racism in football" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    	    <div class="content">
                <div class="news-info">
            <p>By <span>AFP</span> - Oct 29,2019 - Last updated at Oct 29,2019</p>        
        </div>
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" st_title="Yaya Toure says FIFA ‘do not care’ about racism in football" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" st_title="Yaya Toure says FIFA ‘do not care’ about racism in football" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" st_title="Yaya Toure says FIFA ‘do not care’ about racism in football" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" st_title="Yaya Toure says FIFA ‘do not care’ about racism in football" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" st_title="Yaya Toure says FIFA ‘do not care’ about racism in football" class="st_email_hcount" displayText="email"></span>
<span st_url="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" st_title="Yaya Toure says FIFA ‘do not care’ about racism in football" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
                    
            <div class="news-image news-image-right" >
                <img src="http://www.jordantimes.com/sites/default/files/styles/news_inner/public/foot111.jpg?itok=ggEpMHxn" />
                                    <div class="news-image-title">
                        <p>Qingdao Huanghai’s Yaya Toure  (AFP photo)</p>
                    </div>
                	
            </div>
                            <div class="news-body">
            <p class="p1"><span class="s1">SHANGHAI — Yaya Toure says FIFA is not doing enough to stamp out racism, and that England should have walked off the pitch in the face of monkey chants during their Euro 2020 qualifier in Bulgaria.</span></p><p class="p2"><span class="s1">The 36-year-old former Barcelona and Manchester City midfielder made the comments to AFP after helping Qingdao Huanghai clinch promotion to the Chinese Super League at the weekend.</span></p><p class="p2"><span class="s1">England’s 6-0 victory in Sofia earlier this month was marred by racist chants and Nazi salutes from a section of Bulgarian fans.</span></p><p class="p2"><span class="s1">The game was halted twice during the first half, but England players opted to complete the match instead of walking off the pitch.</span></p><p class="p2"><span class="s1">“This is a shame, why are you playing for England?” Toure, who has been outspoken on football’s racism problem, said of the decision.</span></p><p class="p2"><span class="s1">“They are always talking, ‘Blah, blah, blah’, and what? Nothing changes.”</span></p><p class="p2"><span class="s1">Turning his real fire on football’s decision-makers, the four-time African player of the year said: “People from FIFA don’t care anyway because we’ve been talking about this, but it’s still continuing.</span></p><p class="p2"><span class="s1">“I don’t want to say that I’m not concerned, I’m concerned,” said the former Ivory Coast international.</span></p><p class="p2"><span class="s1">Raheem Sterling, the England and Manchester City forward, has been widely praised for playing a prominent role in calling out the racists at home and abroad.</span></p><p class="p2"><span class="s1">But Toure, his former teammate at City, said that was “not good enough”.</span></p><p class="p2"><span class="s1">Toure, whose trophy haul includes three Premier League titles with City and a UEFA Champions League with Barcelona, believes it is time the players took more decisive action.</span></p><p class="p2"><span class="s1">“They have to be serious about it, players need to make serious moves about it otherwise they [the racists] will continue to do that,” he said.</span></p><p class="p2"><span class="s1">“They have to get the players out of the field.”</span></p><p class="p2"><span class="s1">In response, FIFA said that “the fight against racism is of utmost importance” to football’s world governing body.</span></p><p class="p2"><span class="s1">In the aftermath of the Bulgaria match, FIFA president Gianni Infantino said that racists must be “kicked out” of stadiums.</span></p><p class="p3">&nbsp;</p><p class="p4"><span class="s1"><strong>‘They respect nobody’</strong></span></p><p class="p3">&nbsp;</p><p class="p1"><span class="s1">Toure was speaking after he played a pivotal role for Qingdao in a 2-0 win on Saturday at Shanghai Shenxin, attended by just a few hundred spectators.</span></p><p class="p2"><span class="s1">Victory ensured promotion to the top-tier Chinese Super League for the team that Toure joined in July, but he is unlikely to make the move up with them next year.</span></p><p class="p2"><span class="s1">“I think I’ll finish in December or January, then go, have another challenge,” he said, vowing to play on until he is 40.</span></p><p class="p2"><span class="s1">“People are thinking that I’m done, but I’m not done yet,” he said.</span></p><p class="p2"><span class="s1">Toure has enjoyed his spell in Chinese football and stressed that he has never experienced any form of discrimination in the country.</span></p><p class="p2"><span class="s1">“It’s been a nice experience because I’ve seen people with a different mentality from Europe — the way to play football, the way they feel and their behaviour on the field,” he said.</span></p><p class="p2"><span class="s1">“When I play in the stadiums, nobody boos me because I’m black, it’s a different culture, they respect.</span></p><p class="p2"><span class="s1">“In Europe, they respect nobody.”</span></p>            </div>
                <!--
        <div id="AdsLoom_1080" class="AdsLoomWidget" ></div>
		<div class="AdsLoomAssest" >
			<link href="//adsloomwebservices.adsloom.com/scripts/AdsLoom.css" rel="stylesheet" />
			<script src="//adsloomwebservices.adsloom.com/scripts/AdsLoom.js" id="scriptAdsLoom" defer ></script>
		</div>
		-->
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" st_title="Yaya Toure says FIFA ‘do not care’ about racism in football" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" st_title="Yaya Toure says FIFA ‘do not care’ about racism in football" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" st_title="Yaya Toure says FIFA ‘do not care’ about racism in football" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" st_title="Yaya Toure says FIFA ‘do not care’ about racism in football" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" st_title="Yaya Toure says FIFA ‘do not care’ about racism in football" class="st_email_hcount" displayText="email"></span>
<span st_url="http://www.jordantimes.com/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" st_title="Yaya Toure says FIFA ‘do not care’ about racism in football" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
        
    </div>

<div class="form-item form-type-item">
  <label>Rate </label>
 <div class="rate-widget-1 rate-widget clear-block rate-user rate-widget-thumbs_up rate-54467e0aa930c368bf5b03772dac90ef rate-node-325874-1-1" id="rate-node-325874-1-1"><a class="rate-button rate-thumbs-up-btn-up" id="rate-button-1" rel="nofollow" href="/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football?rate=Fk9tjWZ1y5KXeE_iP8e7KaThxm4Ih6cwy-PG-tM_hoU" title="up">up</a><div class="rate-info">0 users have voted.</div></div>
</div>
<ul class="links inline"><li class="printfriendly first last"><span class="printfriendly-node news"><a href="https://www.printfriendly.com/print?url=http%3A//www.jordantimes.com/news/sports/yaya-toure-says-fifa-%25E2%2580%2598do-not-care%25E2%2580%2599-about-racism-football" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><img typeof="foaf:Image" data-src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" src="http://www.jordantimes.com/sites/all/modules/lazyloader/image_placeholder.gif" alt="Printer Friendly and PDF" /><noscript><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" alt="Printer Friendly and PDF" /></noscript></a></span></li>
</ul>    <div id="block-apachesolr-search-mlt-001" class="block block-apachesolr-search">
        <h2>Related Articles</h2>
        <div class="content">
            </div>
    </div>
<div id="block--managed-3" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7276424185"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div class="clear"></div>
<div id="comments" class="comment-wrapper">
  
      
      <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/325874" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><input id="edit-comment-body-und-0-format--2" class="wysiwyg" type="hidden" name="comment_body[und][0][format]" value="plain_text" />
</div></div>
</div></div><input type="hidden" name="form_build_id" value="form-H46Z1bguGPv6XBO5zb0QnCDm-gQ5SvetMrxAkhNqxkI" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<input type="hidden" name="honeypot_time" value="1572388776" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="174586792" />
<input type="hidden" name="captcha_token" value="83e9c2ff493f612e86a5bd851a00100d" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Math question <span class="form-required" title="This field is required.">*</span></label>
 <span class="field-prefix">10 + 1 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /></div><div class="accupot-textfield"><div class="form-item form-type-textfield form-item-accupot">
  <label for="edit-accupot">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-accupot" name="accupot" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>  </div>

</div>
  </div>
</div>
  </div>
                                                  </div>
                                    </div>
                <div id="right-col">
                	<!--<img src="/sites/all/themes/jtimes/images/nur_online.jpg" width="300" />
                	<br/><br/>-->
                	<script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script-square.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    <br/>
                      <div class="region region-right-col">
    <div id="block-jtnews-mostnews" class="block block-jtnews">

    
  <div class="content">
    <script>
    jQuery(function () {
        jQuery("#thetabs li").click(function () {
            var tab = jQuery(this).attr('rel');
            jQuery("#thetabs li").removeClass();
            jQuery(".thetabs-tabs").hide();
            jQuery("." + tab).show();
            jQuery(this).attr('class', "active");
        });
    });
</script>
<style>
    .content p{
        padding: 5px 0;
    }
</style>
<div id="featured">
    <div id="tabs">
        <ul id="thetabs" class="tabletabs">
            <li class="active" rel="tab-popular">Popular</li>
            <li rel="tab-rate">Rated</li>
            <li rel="tab-comment">Commented</li>
        </ul>
    </div>
            <div class="content-wrapper thetabs-tabs tab-popular">
                            <div class="row">
                                        <div class="title"><a href="/news/local/jordan-recalls-envoy-tel-aviv-amid-concern-over-detainees%E2%80%99-deteriorating-health">Jordan recalls envoy from Tel Aviv amid concern over detainees’ deteriorating health</a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 29, 2019</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/labadi-meri-health-deteriorates-activists-rally">Labadi, Meri health deteriorates as activists rally </a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 29, 2019</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/king-saudi-monarch-discuss-bilateral-relations-palestine"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/1king_133.jpg?itok=ts0IKAhu"/></a></div>
                                        <div class="title"><a href="/news/local/king-saudi-monarch-discuss-bilateral-relations-palestine">King, Saudi monarch discuss bilateral relations, Palestine</a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 29, 2019</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/king-tells-us-president-killing-daesh-leader-important-step-war-terrorism">King tells US president killing of Daesh leader important step in war on terrorism</a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 29, 2019</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-rate">
                            <div class="row">
                                        <div class="title"><a href="/news/local/jordan-recalls-envoy-tel-aviv-amid-concern-over-detainees%E2%80%99-deteriorating-health">Jordan recalls envoy from Tel Aviv amid concern over detainees’ deteriorating health</a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 29, 2019</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/king-saudi-monarch-discuss-bilateral-relations-palestine"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/1king_133.jpg?itok=ts0IKAhu"/></a></div>
                                        <div class="title"><a href="/news/local/king-saudi-monarch-discuss-bilateral-relations-palestine">King, Saudi monarch discuss bilateral relations, Palestine</a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 29, 2019</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/king-delivers-speech-future-investment-initiative-2019"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/2king_14.jpg?itok=hfH8BVYQ"/></a></div>
                                        <div class="title"><a href="/news/local/king-delivers-speech-future-investment-initiative-2019">King delivers speech at Future Investment Initiative 2019</a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 29, 2019</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/labadi-meri-health-deteriorates-activists-rally">Labadi, Meri health deteriorates as activists rally </a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 29, 2019</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-comment">
                    </div>
    </div>  </div>
</div>
<div id="block-jtopinion-opinion" class="block block-jtopinion">

    <h2>Opinion</h2>
  
  <div class="content">
    <!-- opinion.display.block.tpl.php -->
<div id="opinion_block" class="theme-six pager-block">

			<div class="attachment">
		<div class="editorial-opinion-redo">Editorial</div>
		<div class="content2">
			<div class="title">
				<a href="/node/"></a>
			</div>
			<div class="date"><p>Thursday 01 January 1970</p></div>
		</div>
	</div>
		<div class="content-wrapper">
				<div class="row">
			<div class="image"><a href="/opinion/osama-al-sharif/lebanon-and-iraq-irans-sway-opposed"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/255.jpg?itok=4c7bRG33" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/osama-al-sharif/lebanon-and-iraq-irans-sway-opposed">In Lebanon and Iraq: Iran’s sway is opposed</a>
				</div>
				<div class="date"><p>Oct 29, 2019</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/hasan-abu-nimah/twenty-five-years-cold-peace"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/HASAN-ABU-NIMAH.jpg?itok=_xvb9neI" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/hasan-abu-nimah/twenty-five-years-cold-peace">Twenty-five years of cold peace</a>
				</div>
				<div class="date"><p>Oct 29, 2019</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/ramzy-baroud/ethnic-cleansing-palestinian-christians-nobody-talking-about"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/ramzy-baroud/ethnic-cleansing-palestinian-christians-nobody-talking-about">The ethnic cleansing of Palestinian Christians that nobody is talking about</a>
				</div>
				<div class="date"><p>Oct 29, 2019</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/nicholas-agar/automating-segregation"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/nicholas-agar/automating-segregation">Automating segregation</a>
				</div>
				<div class="date"><p>Oct 29, 2019</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/james-j-zogby/%E2%80%98attention-must-be-paid%E2%80%99-sufferings-palestinian-people"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/Dr.-Zogby.jpg?itok=dOIyBPh2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/james-j-zogby/%E2%80%98attention-must-be-paid%E2%80%99-sufferings-palestinian-people">‘Attention must be paid’ to the sufferings of the Palestinian people</a>
				</div>
				<div class="date"><p>Oct 28, 2019</p></div>
			</div>
		</div>
			</div>
</div>
  </div>
</div>
<div id="block--managed-5" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7136823382"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-simplenews-5" class="block block-simplenews">

    <h2>Newsletter</h2>
  
  <div class="content">
          <p>Get top stories and blog posts emailed to you each day.</p>
  
      <form class="simplenews-subscribe" action="/news/sports/yaya-toure-says-fifa-%E2%80%98do-not-care%E2%80%99-about-racism-football" method="post" id="simplenews-block-form-5" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-UHPF9mCuKgZS0IHCyZjHIAikeUChQ9IiBjuLLAtaZJo" />
<input type="hidden" name="form_id" value="simplenews_block_form_5" />
</div></form>  
  
  
    </div>
</div>
<div id="block-jtnews-youtube" class="block block-jtnews">

    <h2>Videos</h2>
  
  <div class="content">
    	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/prime-ministry-produces-video-ahead-london-conference"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_25.jpg?itok=QyXo1uJE" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/prime-ministry-produces-video-ahead-london-conference">Prime Ministry produces video ahead of London conference</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/jordanians-protest-income-tax-draft-law-early-saturday"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_24.jpg?itok=76lmeYoH" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/jordanians-protest-income-tax-draft-law-early-saturday">Jordanians protest income tax draft law early Saturday</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/guitar-concert"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_23.jpg?itok=t_TBgBIQ" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/guitar-concert">Guitar Concert</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/three-dead-serious-head-crash"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_21.jpg?itok=FbmCDy9T" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/three-dead-serious-head-crash">Three dead in serious head-on crash</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/man-injured-car-accident-ammans-tunnel"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_22.jpg?itok=b5zYU_NB" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/man-injured-car-accident-ammans-tunnel">Man injured in car accident in Amman&#039;s tunnel</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/suspect-school-drifting-accident-arrested"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_20.jpg?itok=13xcQP91" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/suspect-school-drifting-accident-arrested">Suspect in school drifting accident arrested</a></div>
	</div>
   </div>
</div>
  </div>
                </div>
            </div>
        </div>
    </div>
    <div id="footer">
        <div class="container">
              <div class="region region-footer-top">
    <div id="block-views-ab-block-1" class="block block-views">

    <h2>The Jordan Times</h2>
  
  <div class="content">
    <div class="view view-ab view-id-ab view-display-id-block_1 view-dom-id-d6efee233f0faf6c43c5eb691f4fbd2e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <p>The Jordan Times is an independent English-language daily published by the Jordan Press Foundationsince October 26, 1975. The Jordan Press Foundation is a shareholding company listed on the Amman Stock Exchange.</p>
    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-about" class="block block-menu">

    <h2>Pages</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/about-us">About us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact Us</a></li>
<li class="leaf"><a href="/static/advertise">Advertise</a></li>
<li class="last leaf"><a href="/static/whats">What&#039;s On</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-sections" class="block block-menu">

    <h2>Sections</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world"> World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="last leaf"><a href="http://144.76.118.231/news/2015">2015</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-tools" class="block block-menu">

    <h2>Sections2</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="last leaf"><a href="/news/letters">Letters</a></li>
</ul>  </div>
</div>
<div id="block-block-6" class="block block-block">

    <h2>Contact us</h2>
  
  <div class="content">
    <p>To send your articles , please do email : <a href="/cdn-cgi/l/email-protection#1570717c617a67557f7a6771747b617c7870663b767a78"><span class="__cf_email__" data-cfemail="1b7e7f726f74695b7174697f7a756f72767e6835787476">[email&#160;protected]</span></a></p>
<p>call us : +962 6 5600-800</p>
<p>ext. 2392</p>
  </div>
</div>
<div id="block-block-4" class="block block-block">

    
  <div class="content">
    <a href="https://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
              <div class="region region-footer-bottom">
    <div id="block-block-3" class="block block-block">

    
  <div class="content">
    <p>Copyright © 2018 The Jordan News. All Rights Reserved.<span style="display: none;"><br />Powered By: <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #faa61a;">Accu</span><span style="color: #0f5da9;">Solutions</span></a> <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #8b8c8d;">Web Development &amp; Mobile Applications</span></a></span></p>
<!--[if gte IE 8]><style>#block-block-4{float:right; margin: 15px 64px 0 0;}</style><p><![endif]-->
  </div>
</div>
  </div>
        </div>
    </div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7494893-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27818201-1']);
  _gaq.push(['_setDomainName', 'jordantimes.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63727706-1', 'auto');
  ga('send', 'pageview');

</script>        <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><script type="text/javascript" src="https://cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 0, icon: "/sites/all/modules/lazyloader/loader/loader-7.gif" });
          }
        };
      }(jQuery));
//--><!]]>
</script>
</body>
</html>
