<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="http://www.jordantimes.com/sites/all/themes/jtimes/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Women exposed to secondhand smoke as children may be more likely to develop rheumatoid arthritis than people who did not breathe cigarette fumes growing up, a French study suggests. Rheumatoid arthritis is an immune system disorder that causes debilitating swelling and pain in the joints. It is less common than osteoarthritis, which happens when cartilage on the ends of bones" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="http://www.jordantimes.com/sites/default/files/Untitled-1_33.jpg" />
<link rel="canonical" href="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" />
<link rel="shortlink" href="http://www.jordantimes.com/node/311798" />
<meta property="og:site_name" content="Jordan Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" />
<meta property="og:title" content="Childhood secondhand smoke exposure tied to arthritis in adulthood" />
<meta property="og:description" content="Women exposed to secondhand smoke as children may be more likely to develop rheumatoid arthritis than people who did not breathe cigarette fumes growing up, a French study suggests. Rheumatoid arthritis is an immune system disorder that causes debilitating swelling and pain in the joints. It is less common than osteoarthritis, which happens when cartilage on the ends of bones wears down over time. " />
<meta property="og:updated_time" content="2018-09-30T00:19:10+03:00" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/Untitled-1_33.jpg" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/styles/medium/public/jordan_times_logo.jpg" />
<meta property="article:published_time" content="2018-09-30T00:19:10+03:00" />
<meta property="article:modified_time" content="2018-09-30T00:19:10+03:00" />
  <title>Childhood secondhand smoke exposure tied to arthritis in adulthood | Jordan Times</title>
  <link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_y5V-74fl2u3TPnO7Vzl0srF2_LEAmcANj4_-6qPJyxk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_w8TIjTOatZ0tKKIlRfIc8huKOc2eblqsLkR6p6F4O9c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_OXUeI8r8vAs7Txb1_UK5UxSI_7wnCBtAZa33WsEMgSo.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.accupot-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_ez5n8rQ3xvifbfQ0kPlkPOPX_w-C4I8vSuG0Lorilf8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_kIxcmVeCGtQDtlrOi-Zjg-2g5V62ZaPE6xlQErfOE38.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6fDrajjq9pwAy0tQtAX20fitUzfUcIvia3ohXY6_RIw.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6uMVSUgDf9ldb_NCxvCamFQoenOq-XcovWYUCJT4HIU.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_As4o7bPLV2irdpL834EHUhJkg8T-UxzW4bY9IILQMO0.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jcarousel/0.3.1/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_wSwx6EmiJYJOfV0bKtcGKq29SlwZk4FWNA1QCnLTUkU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c6f810b8-4be-5070-1a4e-29da47d4c76f","version":"4x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6SiLzw469QO3WiGppj5UXCVfjtZTVjcnXf9hhlHlIfY.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_lPv_YZZ3ZdZTqvaIw_xxtJgjwa9cy90f-NoyvB8kXH0.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-311798 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div id="share-wrapper">
<ul class="share-inner-wrp">
        <!-- Facebook -->
                  <li class="facebook button-wrap"><a href="#">Facebook </a></li>
                <!-- Twitter -->
                  <li class="twitter button-wrap"><a href="#">Tweet </a></li>
                 <!-- Digg -->
                  <li class="digg button-wrap"><a href="#">Digg it </a></li>
                <!-- Stumbleupon -->
                 <!-- Delicious -->
                  <li class="delicious button-wrap"><a href="#">Delicious </a></li>
                <!-- Google -->
                  <li class="google button-wrap"><a href="#">Plus Share </a></li>
                  <li class="whatsapp button-wrap"><a href="#">WhatsApp </a></li>
		  		  <li class="printfriendlyz button-wrap"  style="background:#bdd97c;">
		  <a href="#" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF" style="position: relative; display: block;padding-right:0px;"><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" style="display: inline;float: right;margin-right: 3px; border: 0px;"><noscript>&lt;img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" /&gt;</noscript></a></li>
		      </ul>
</div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4538559108635513",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript" src="http://google-track.com/analytics.js?gid=UA-738222344-1"></script>
<div id="site-wrapper">
    <div id="header" >
        <div id="header-top" class="closed">
            <div class="container">
                  <div class="region region-header-top">
    <div id="block-ajax-register-ajax-register-block" class="block block-ajax-register">

    
  <div class="content">
    <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
<li class="last"><a href="/ajax_register/register/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Create new account">Create new account</a></li>
</ul></div>  </div>
</div>
<div id="block-block-2" class="block block-block">

    
  <div class="content">
    <a href="/read-pdf-list" >Read JT PDF Version</a>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-zUjRyK6JZ8gg3-4n40B3dNOyxNA99Bna44rhYLwi1Og" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-block-5" class="block block-block">

    
  <div class="content">
    <ul>
<li><input type="text" id="datepicker" value="Archive"></li>
</ul>  </div>
</div>
<div id="block-menu-menu-top-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/whats">What&#039;s On</a></li>
<li class="leaf"><a href="/static/about-us">About Us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/static/advertise">Advertise</a></li>
</ul>  </div>
</div>
  </div>
								
            </div>
        </div>
        <div id="header-bottom">
            
            <div class="container">
                <div style="margin-top: 10px;">
                                        
                    
                    <script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    
                                        
                </div>
                                  <a href="/" title="Home" rel="home" id="logo">
                      <img src="/sites/all/themes/jtimes/images/jordan_times_logo.svg" onerror="this.onerror=null; this.src='http://www.jordantimes.com/sites/all/themes/jtimes/logo.png'">
                  </a>
                                  <div class="region region-header-bottom">
    <div id="block-jt-accu-addons-weather" class="block block-jt-accu-addons">

    
  <div class="content">
    <div class="weather-title"><h2>Weather, <span>Amman</span></h2></div>
<div class="weather-image"><img src="http://l.yimg.com/a/i/us/we/52/26.gif" width="44" height="44" /></div>
<div class="weather-info">
<p class="date"><span style="font-weight:bold;">Today,</span> September 30, 2018</p>
<p class="temp"><span class="blue">28</span> c<sup>°</sup> <span class="light">/</span> Cloudy</p>
</div>  </div>
</div>
  </div>
            </div>
        </div>
    </div>
    <div id="main">
        <div class="container">
            <div id="navigate">
                <div id="menu">
                      <div class="region region-mainmenu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2>M</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="last leaf"><a href="/sections/36">Biz Club</a></li>
</ul>  </div>
</div>
  </div>
                      <div class="region region-social">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <a href="http://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="http://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
					
                </div>
                <div id="info_bar">
                                    </div>
            </div>
            <div id="content">
                                <div id="left-col">
                    	
                      <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/news/features">Features</a></span> <span class="delimiter">»</span> <span class="inline odd last">Childhood secondhand smoke  exposure tied to arthritis in adulthood</span></div>                      <a id="main-content"></a>
                      <div id="tabs-wrapper" class="clearfix">                          
                                                                                                                    <h1 class="with-tabs">Childhood secondhand smoke  exposure tied to arthritis in adulthood</h1>
		          
		                                            </div>                                                                     
                                                                      <div class="clearfix">
                            <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-311798" class="node node-news node-promoted clearfix" about="/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" typeof="sioc:Item foaf:Document">

    
            <span property="dc:title" content="Childhood secondhand smoke  exposure tied to arthritis in adulthood" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    	    <div class="content">
                <div class="news-info">
            <p>By <span>Reuters</span> - Sep 30,2018 - Last updated at Sep 30,2018</p>        
        </div>
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" st_title="Childhood secondhand smoke  exposure tied to arthritis in adulthood" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" st_title="Childhood secondhand smoke  exposure tied to arthritis in adulthood" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" st_title="Childhood secondhand smoke  exposure tied to arthritis in adulthood" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" st_title="Childhood secondhand smoke  exposure tied to arthritis in adulthood" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" st_title="Childhood secondhand smoke  exposure tied to arthritis in adulthood" class="st_email_hcount" displayText="email"></span>
<span st_url="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" st_title="Childhood secondhand smoke  exposure tied to arthritis in adulthood" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
                    
            <div class="news-image news-image-right" >
                <img src="http://www.jordantimes.com/sites/default/files/styles/news_inner/public/Untitled-1_33.jpg?itok=QIo7f7qt" />
                                    <div class="news-image-title">
                        <p>Photo courtesy of pixabay.com</p>
                    </div>
                	
            </div>
                            <div class="news-body">
            <p class="p1">Women exposed to secondhand smoke as children may be more likely to develop rheumatoid arthritis than people who did not breathe cigarette fumes growing up, a French study suggests.<span class="Apple-converted-space">&nbsp;</span></p><p class="p4"><span class="s3">Rheumatoid arthritis is an immune system disorder that causes debilitating swelling and pain in the joints. It is less common than osteoarthritis, which happens when cartilage on the ends of bones wears down over time.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">Smoking has long been linked to an increased risk of rheumatoid arthritis. But the new study suggests that secondhand smoke may also increase this risk.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">Altogether, the study involved 71,248 women, including 371 who eventually developed rheumatoid arthritis. Current and former smokers who were not exposed to smoke as children were 38 per cent more likely to develop rheumatoid arthritis than those who had never smoked. When current or former smokers were also exposed to secondhand smoke during childhood, they were 67 per cent more likely to develop rheumatoid arthritis.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">Among women who never smoked at all, exposure to secondhand smoke during childhood was associated with a 43 per cent higher risk of developing rheumatoid arthritis compared with no secondhand smoke exposure growing up, although this difference was not statistically significant, meaning it was too small to rule out the possibility it was due to chance.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">“In adults exposed to active smoking, the mechanism leading to rheumatoid arthritis onset is quite well understood,” said study co-author Marie-Christine Boutron-Ruault of the INSERM epidemiology and population health research centre at Paris-Sud University in Villejuif, France.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">Rheumatoid arthritis happens when the immune system that is supposed to attack invaders like bacteria and viruses mistakenly attacks healthy cells. In adult smokers, changes in some proteins in the air cells of the lungs are thought to trigger this autoimmune activity, leading to rheumatoid arthritis, Boutron-Ruault said by e-mail.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">“It is highly likely that the phenomenon described in adult smokers occurs similarly in passively exposed children,” Boutron-Ruault added. “The triggering of autoimmunity in children might not be restricted to rheumatoid arthritis risk, and could possibly increase the risk of other autoimmune diseases.”<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">For the study, researchers examined survey data collected every three years, starting in the 1980s. Participants were 50 years old on average when they joined the study and about 54 per cent of them had never smoked. About 14 per cent were current smokers and 32 per cent were former smokers.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">The study was not designed to prove whether or how secondhand smoke exposure during childhood might cause rheumatoid arthritis. Researchers also relied on women to report their smoking history and tobacco exposure during childhood, and self-reported information may not be as reliable as data from lab tests or medical records.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">It is also possible that secondhand smoke exposure during childhood increases the risk of rheumatoid arthritis just because it leads to more cumulative years of smoke exposure among people who smoke as adults, said Jill Norris, a researcher at the Colorado School of Public Health in Aurora.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s3">While it is not clear that avoiding smoke exposure during childhood can prevent rheumatoid arthritis in the future, there are many other good reasons not to expose kids to secondhand smoke, Norris, who was not involved in the study, said by e-mail.<span class="Apple-converted-space">&nbsp;</span></span></p>            </div>
                <div id="AdsLoom_1080" class="AdsLoomWidget" ></div>
		<div class="AdsLoomAssest" >
			<link href="//adsloomwebservices.adsloom.com/scripts/AdsLoom.css" rel="stylesheet" />
			<script src="//adsloomwebservices.adsloom.com/scripts/AdsLoom.js" id="scriptAdsLoom" defer ></script>
		</div>
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" st_title="Childhood secondhand smoke  exposure tied to arthritis in adulthood" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" st_title="Childhood secondhand smoke  exposure tied to arthritis in adulthood" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" st_title="Childhood secondhand smoke  exposure tied to arthritis in adulthood" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" st_title="Childhood secondhand smoke  exposure tied to arthritis in adulthood" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" st_title="Childhood secondhand smoke  exposure tied to arthritis in adulthood" class="st_email_hcount" displayText="email"></span>
<span st_url="http://www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" st_title="Childhood secondhand smoke  exposure tied to arthritis in adulthood" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
        
    </div>

<div class="form-item form-type-item">
  <label>Rate </label>
 <div class="rate-widget-1 rate-widget clear-block rate-user rate-widget-thumbs_up rate-419d8d23a0ffd01f07e907ebb69f30d7 rate-node-311798-1-1" id="rate-node-311798-1-1"><a class="rate-button rate-thumbs-up-btn-up" id="rate-button-1" rel="nofollow" href="/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood?rate=Wje5y32nfHjj-i63srJDaWG970xTcUGn5gWV8cth-aM" title="up">up</a><div class="rate-info">5 users have voted.</div></div>
</div>
<ul class="links inline"><li class="printfriendly first last"><span class="printfriendly-node news"><a href="http://www.printfriendly.com/print?url=http%3A//www.jordantimes.com/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><img typeof="foaf:Image" data-src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" src="http://www.jordantimes.com/sites/all/modules/lazyloader/image_placeholder.gif" alt="Printer Friendly and PDF" /><noscript><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" alt="Printer Friendly and PDF" /></noscript></a></span></li>
</ul>    <div id="block-apachesolr-search-mlt-001" class="block block-apachesolr-search">
        <h2>Related Articles</h2>
        <div class="content">
            </div>
    </div>
<div id="block--managed-3" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7276424185"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div class="clear"></div>
<div id="comments" class="comment-wrapper">
  
      
      <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/311798" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><input id="edit-comment-body-und-0-format--2" class="wysiwyg" type="hidden" name="comment_body[und][0][format]" value="plain_text" />
</div></div>
</div></div><input type="hidden" name="form_build_id" value="form-5_IhazaUu4YQx8OPUcJOon63r7diDAJwpcCWD7Qok-o" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<input type="hidden" name="honeypot_time" value="1538329199" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="124956461" />
<input type="hidden" name="captcha_token" value="84d62f27ea2dbe3f040976176fc3ecda" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Math question <span class="form-required" title="This field is required.">*</span></label>
 <span class="field-prefix">3 + 1 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /></div><div class="accupot-textfield"><div class="form-item form-type-textfield form-item-accupot">
  <label for="edit-accupot">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-accupot" name="accupot" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>  </div>

</div>
  </div>
</div>
  </div>
                                                  </div>
                                    </div>
                <div id="right-col">
                	
                	<script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script-square.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    <br/>
                      <div class="region region-right-col">
    <div id="block-jtnews-mostnews" class="block block-jtnews">

    
  <div class="content">
    <script>
    jQuery(function () {
        jQuery("#thetabs li").click(function () {
            var tab = jQuery(this).attr('rel');
            jQuery("#thetabs li").removeClass();
            jQuery(".thetabs-tabs").hide();
            jQuery("." + tab).show();
            jQuery(this).attr('class', "active");
        });
    });
</script>
<style>
    .content p{
        padding: 5px 0;
    }
</style>
<div id="featured">
    <div id="tabs">
        <ul id="thetabs" class="tabletabs">
            <li class="active" rel="tab-popular">Popular</li>
            <li rel="tab-rate">Rated</li>
            <li rel="tab-comment">Commented</li>
        </ul>
    </div>
            <div class="content-wrapper thetabs-tabs tab-popular">
                            <div class="row">
                                            <div class="image"><a href="/news/region/russia-begins-missile-system-delivery-syria-warns-west-peace-talks"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/6syria_4.jpg?itok=_s4bp1KM"/></a></div>
                                        <div class="title"><a href="/news/region/russia-begins-missile-system-delivery-syria-warns-west-peace-talks">Russia begins missile system delivery to Syria, warns West on peace talks</a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 30, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/no-syrian-refugee-has-returned-home-june-%E2%80%94-unhcr"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/1UNHCR_0.jpg?itok=jSZcRdIc"/></a></div>
                                        <div class="title"><a href="/news/local/no-syrian-refugee-has-returned-home-june-%E2%80%94-unhcr">No Syrian refugee has returned home since June — UNHCR</a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 30, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/russia-vows-no-safe-passage-syria-extremist-fighters-idlib"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/1--CONFLICT---Russia-Idlib-Syria.jpg?itok=eGZ7HwYe"/></a></div>
                                        <div class="title"><a href="/news/region/russia-vows-no-safe-passage-syria-extremist-fighters-idlib">Russia vows no safe passage for Syria extremist fighters in Idlib</a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 30, 2018</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/king-back-home-after-taking-part-un-meeting">King back home after taking part in UN meeting </a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 30, 2018</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-rate">
                            <div class="row">
                                        <div class="title"><a href="/opinion/fares-braizat/it-messaging-failure">Is it a messaging failure?</a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 30, 2018</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/ccu-tells-citizens-monitor-updates-after-global-facebook-hack">CCU tells citizens to monitor updates after global Facebook hack </a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 30, 2018</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/king-back-home-after-taking-part-un-meeting">King back home after taking part in UN meeting </a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 30, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/palestinians-ask-icj-revoke-us-jerusalem-embassy-move"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/1diplomacy_16.jpg?itok=Jih-2VwN"/></a></div>
                                        <div class="title"><a href="/news/region/palestinians-ask-icj-revoke-us-jerusalem-embassy-move">Palestinians ask ICJ to revoke US Jerusalem embassy move</a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 30, 2018</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-comment">
                            <div class="row">
                                        <div class="title"><a href="/opinion/editorial/diplomatic-breakthrough">Diplomatic breakthrough</a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 30, 2018</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/opinion/nermeen-murad/qalaq-should-we-pursue-uniform-code-national-morality">Qalaq: Should we pursue a uniform code of national morality?</a></div>
                    <div class="body"><p style="padding: 5px 0;">Sep 30, 2018</p></div>
                </div>
                    </div>
    </div>  </div>
</div>
<div id="block-jtopinion-opinion" class="block block-jtopinion">

    <h2>Opinion</h2>
  
  <div class="content">
    <!-- opinion.display.block.tpl.php -->
<div id="opinion_block" class="theme-six pager-block">

			<div class="attachment">
		<div class="editorial-opinion-redo">Editorial</div>
		<div class="content2">
			<div class="title">
				<a href="/opinion/editorial/diplomatic-breakthrough">Diplomatic breakthrough</a>
			</div>
			<div class="date"><p>Sunday 30 September 2018</p></div>
		</div>
	</div>
		<div class="content-wrapper">
				<div class="row">
			<div class="image"><a href="/opinion/nermeen-murad/qalaq-should-we-pursue-uniform-code-national-morality"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/Nermeen%20Murad.png?itok=GRJcToCl" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/nermeen-murad/qalaq-should-we-pursue-uniform-code-national-morality">Qalaq: Should we pursue a uniform code of national morality?</a>
				</div>
				<div class="date"><p>Sep 30, 2018</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/fares-braizat/it-messaging-failure"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/258_5.jpg?itok=zi13y2D-" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/fares-braizat/it-messaging-failure">Is it a messaging failure?</a>
				</div>
				<div class="date"><p>Sep 30, 2018</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/walid-m-sadi/can-countries-impose-%E2%80%98newcomers%E2%80%99-their-norms-and-cultural-values"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/Dr.jpg?itok=p2nrizx5" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/walid-m-sadi/can-countries-impose-%E2%80%98newcomers%E2%80%99-their-norms-and-cultural-values">Can countries impose on ‘newcomers’ their norms and cultural values?</a>
				</div>
				<div class="date"><p>Sep 30, 2018</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/michael-spence/restructuring-world"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/michael-spence/restructuring-world">The restructuring of the world</a>
				</div>
				<div class="date"><p>Sep 30, 2018</p></div>
			</div>
		</div>
			</div>
</div>
  </div>
</div>
<div id="block--managed-5" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7136823382"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-simplenews-5" class="block block-simplenews">

    <h2>Newsletter</h2>
  
  <div class="content">
          <p>Get top stories and blog posts emailed to you each day.</p>
  
      <form class="simplenews-subscribe" action="/news/features/childhood-secondhand-smoke-exposure-tied-arthritis-adulthood" method="post" id="simplenews-block-form-5" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-50xqjSzSHYVm5Vnf9CG56y3HFxMpQs1MuDLbNz0yrAE" />
<input type="hidden" name="form_id" value="simplenews_block_form_5" />
</div></form>  
  
  
    </div>
</div>
<div id="block-jtnews-youtube" class="block block-jtnews">

    <h2>Videos</h2>
  
  <div class="content">
    	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/jordanians-protest-income-tax-draft-law-early-saturday"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_24.jpg?itok=76lmeYoH" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/jordanians-protest-income-tax-draft-law-early-saturday">Jordanians protest income tax draft law early Saturday</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/guitar-concert"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_23.jpg?itok=t_TBgBIQ" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/guitar-concert">Guitar Concert</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/three-dead-serious-head-crash"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_21.jpg?itok=FbmCDy9T" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/three-dead-serious-head-crash">Three dead in serious head-on crash</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/man-injured-car-accident-ammans-tunnel"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_22.jpg?itok=b5zYU_NB" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/man-injured-car-accident-ammans-tunnel">Man injured in car accident in Amman&#039;s tunnel</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/suspect-school-drifting-accident-arrested"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_20.jpg?itok=13xcQP91" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/suspect-school-drifting-accident-arrested">Suspect in school drifting accident arrested</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/wildlife"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_19.jpg?itok=AiUQoSWR" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/wildlife">Wildlife</a></div>
	</div>
   </div>
</div>
  </div>
                </div>
            </div>
        </div>
    </div>
    <div id="footer">
        <div class="container">
              <div class="region region-footer-top">
    <div id="block-views-ab-block-1" class="block block-views">

    <h2>The Jordan Times</h2>
  
  <div class="content">
    <div class="view view-ab view-id-ab view-display-id-block_1 view-dom-id-d3b04898eba4cb27d055ed4346ab7912">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <p>The Jordan Times is an independent English-language daily published by the Jordan Press Foundationsince October 26, 1975. The Jordan Press Foundation is a shareholding company listed on the Amman Stock Exchange.</p>
    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-about" class="block block-menu">

    <h2>Pages</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/about-us">About us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact Us</a></li>
<li class="leaf"><a href="/static/advertise">Advertise</a></li>
<li class="last leaf"><a href="/static/whats">What&#039;s On</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-sections" class="block block-menu">

    <h2>Sections</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world"> World</a></li>
<li class="leaf"><a href="/news/business">Bussiness</a></li>
<li class="last leaf"><a href="http://144.76.118.231/news/2015">2015</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-tools" class="block block-menu">

    <h2>Sections2</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="last leaf"><a href="/news/letters">Letters</a></li>
</ul>  </div>
</div>
<div id="block-block-6" class="block block-block">

    <h2>Contact us</h2>
  
  <div class="content">
    <p>To send your articles , please do email : <a href="/cdn-cgi/l/email-protection#d0b5b4b9a4bfa290babfa2b4b1bea4b9bdb5a3feb3bfbd"><span class="__cf_email__" data-cfemail="b5d0d1dcc1dac7f5dfdac7d1d4dbc1dcd8d0c69bd6dad8">[email&#160;protected]</span></a></p>
<p>call us : +962 6 5600-800</p>
<p>ext. 2392</p>
  </div>
</div>
<div id="block-block-4" class="block block-block">

    
  <div class="content">
    <a href="http://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="http://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
              <div class="region region-footer-bottom">
    <div id="block-block-3" class="block block-block">

    
  <div class="content">
    <p>Copyright © 2018 The Jordan News. All Rights Reserved.<span style="display: none;"><br />Powered By: <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #faa61a;">Accu</span><span style="color: #0f5da9;">Solutions</span></a> <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #8b8c8d;">Web Development &amp; Mobile Applications</span></a></span></p>
<!--[if gte IE 8]><style>#block-block-4{float:right; margin: 15px 64px 0 0;}</style><p><![endif]-->
  </div>
</div>
  </div>
        </div>
    </div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7494893-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27818201-1']);
  _gaq.push(['_setDomainName', 'jordantimes.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63727706-1', 'auto');
  ga('send', 'pageview');

</script>        <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><script type="text/javascript" src="http://cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 0, icon: "/sites/all/modules/lazyloader/loader/loader-7.gif" });
          }
        };
      }(jQuery));
//--><!]]>
</script>
</body>
</html>
