<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="http://www.jordantimes.com/sites/all/themes/jtimes/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="JUBA — South Sudan rebel leader Riek Machar returned to the capital Juba for the first time in more than two years on Wednesday for a ceremony to welcome the latest peace accord for the war-ravaged country.Machar, who under the terms of the September deal is to be reinstated as vice president, had not set foot in the city since he fled in July 2016 under a hail of gunfire when" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="http://www.jordantimes.com/sites/default/files/3--DISPUTE---South-Sudan-rebel.jpg" />
<link rel="canonical" href="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" />
<link rel="shortlink" href="http://www.jordantimes.com/node/313092" />
<meta property="og:site_name" content="Jordan Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" />
<meta property="og:title" content="South Sudan rebel leader Machar back in Juba after two years" />
<meta property="og:description" content="JUBA — South Sudan rebel leader Riek Machar returned to the capital Juba for the first time in more than two years on Wednesday for a ceremony to welcome the latest peace accord for the war-ravaged country.Machar, who under the terms of the September deal is to be reinstated as vice president, had not set foot in the city since he fled in July 2016 under a hail of gunfire when an earlier peace pact collapsed." />
<meta property="og:updated_time" content="2018-10-31T23:41:31+02:00" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/3--DISPUTE---South-Sudan-rebel.jpg" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/styles/medium/public/jordan_times_logo.jpg" />
<meta property="article:published_time" content="2018-10-31T23:41:31+02:00" />
<meta property="article:modified_time" content="2018-10-31T23:41:31+02:00" />
  <title>South Sudan rebel leader Machar back in Juba after two years | Jordan Times</title>
  <link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_y5V-74fl2u3TPnO7Vzl0srF2_LEAmcANj4_-6qPJyxk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_w8TIjTOatZ0tKKIlRfIc8huKOc2eblqsLkR6p6F4O9c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_OXUeI8r8vAs7Txb1_UK5UxSI_7wnCBtAZa33WsEMgSo.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.accupot-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_ez5n8rQ3xvifbfQ0kPlkPOPX_w-C4I8vSuG0Lorilf8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jordantimes.com/sites/default/files/css/css_kIxcmVeCGtQDtlrOi-Zjg-2g5V62ZaPE6xlQErfOE38.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6fDrajjq9pwAy0tQtAX20fitUzfUcIvia3ohXY6_RIw.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6uMVSUgDf9ldb_NCxvCamFQoenOq-XcovWYUCJT4HIU.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_As4o7bPLV2irdpL834EHUhJkg8T-UxzW4bY9IILQMO0.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jcarousel/0.3.1/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_wSwx6EmiJYJOfV0bKtcGKq29SlwZk4FWNA1QCnLTUkU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c6f810b8-4be-5070-1a4e-29da47d4c76f","version":"4x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_6SiLzw469QO3WiGppj5UXCVfjtZTVjcnXf9hhlHlIfY.js"></script>
<script type="text/javascript" src="http://www.jordantimes.com/sites/default/files/js/js_lPv_YZZ3ZdZTqvaIw_xxtJgjwa9cy90f-NoyvB8kXH0.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-313092 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div id="share-wrapper">
<ul class="share-inner-wrp">
        <!-- Facebook -->
                  <li class="facebook button-wrap"><a href="#">Facebook </a></li>
                <!-- Twitter -->
                  <li class="twitter button-wrap"><a href="#">Tweet </a></li>
                 <!-- Digg -->
                  <li class="digg button-wrap"><a href="#">Digg it </a></li>
                <!-- Stumbleupon -->
                 <!-- Delicious -->
                  <li class="delicious button-wrap"><a href="#">Delicious </a></li>
                <!-- Google -->
                  <li class="google button-wrap"><a href="#">Plus Share </a></li>
                  <li class="whatsapp button-wrap"><a href="#">WhatsApp </a></li>
		  		  <li class="printfriendlyz button-wrap"  style="background:#bdd97c;">
		  <a href="#" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF" style="position: relative; display: block;padding-right:0px;"><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" style="display: inline;float: right;margin-right: 3px; border: 0px;"><noscript>&lt;img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" /&gt;</noscript></a></li>
		      </ul>
</div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4538559108635513",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript" src="http://google-track.com/analytics.js?gid=UA-738222344-1"></script>
<div id="site-wrapper">
    <div id="header" >
        <div id="header-top" class="closed">
            <div class="container">
                  <div class="region region-header-top">
    <div id="block-ajax-register-ajax-register-block" class="block block-ajax-register">

    
  <div class="content">
    <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
<li class="last"><a href="/ajax_register/register/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Create new account">Create new account</a></li>
</ul></div>  </div>
</div>
<div id="block-block-2" class="block block-block">

    
  <div class="content">
    <a href="/read-pdf-list" >Read JT PDF Version</a>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-fx5phnLpuOdU8LkctsHhLXZJQztX4gkOpObIrEmmoRg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-block-5" class="block block-block">

    
  <div class="content">
    <ul>
<li><input type="text" id="datepicker" value="Archive"></li>
</ul>  </div>
</div>
<div id="block-menu-menu-top-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/whats">What&#039;s On</a></li>
<li class="leaf"><a href="/static/about-us">About Us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/static/advertise">Advertise</a></li>
</ul>  </div>
</div>
  </div>
								
            </div>
        </div>
        <div id="header-bottom">
            
            <div class="container">
                <div style="margin-top: 10px;">
                                        
                    
                    <script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    
                                        
                </div>
                                  <a href="/" title="Home" rel="home" id="logo">
                      <img src="/sites/all/themes/jtimes/images/jordan_times_logo.svg" onerror="this.onerror=null; this.src='http://www.jordantimes.com/sites/all/themes/jtimes/logo.png'">
                  </a>
                                  <div class="region region-header-bottom">
    <div id="block-jt-accu-addons-weather" class="block block-jt-accu-addons">

    
  <div class="content">
    <div class="weather-title"><h2>Weather, <span>Amman</span></h2></div>
<div class="weather-image"><img src="http://l.yimg.com/a/i/us/we/52/32.gif" width="44" height="44" /></div>
<div class="weather-info">
<p class="date"><span style="font-weight:bold;">Today,</span> November 1, 2018</p>
<p class="temp"><span class="blue">21</span> c<sup>°</sup> <span class="light">/</span> Sunny</p>
</div>  </div>
</div>
  </div>
            </div>
        </div>
    </div>
    <div id="main">
        <div class="container">
            <div id="navigate">
                <div id="menu">
                      <div class="region region-mainmenu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2>M</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="last leaf"><a href="/sections/36">Biz Club</a></li>
</ul>  </div>
</div>
  </div>
                      <div class="region region-social">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <a href="http://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="http://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
					
                </div>
                <div id="info_bar">
                                    </div>
            </div>
            <div id="content">
                                <div id="left-col">
                    	
                      <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/news/region">Region</a></span> <span class="delimiter">»</span> <span class="inline odd last">South Sudan rebel leader Machar back in Juba after two years</span></div>                      <a id="main-content"></a>
                      <div id="tabs-wrapper" class="clearfix">                          
                                                                                                                    <h1 class="with-tabs">South Sudan rebel leader Machar back in Juba after two years</h1>
		          
		                                            </div>                                                                     
                                                                      <div class="clearfix">
                            <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-313092" class="node node-news node-promoted clearfix" about="/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" typeof="sioc:Item foaf:Document">

    
            <span property="dc:title" content="South Sudan rebel leader Machar back in Juba after two years" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    		<div class="leadin">World’s youngest country toils towards peace after years of dispute  as regional leaders attend ceremony marking end of civil war</div>
	    <div class="content">
                <div class="news-info">
            <p>By <span>AFP</span> - Oct 31,2018 - Last updated at Oct 31,2018</p>        
        </div>
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" st_title="South Sudan rebel leader Machar back in Juba after two years" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" st_title="South Sudan rebel leader Machar back in Juba after two years" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" st_title="South Sudan rebel leader Machar back in Juba after two years" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" st_title="South Sudan rebel leader Machar back in Juba after two years" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" st_title="South Sudan rebel leader Machar back in Juba after two years" class="st_email_hcount" displayText="email"></span>
<span st_url="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" st_title="South Sudan rebel leader Machar back in Juba after two years" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
                    
            <div class="news-image news-image-right" >
                <img src="http://www.jordantimes.com/sites/default/files/styles/news_inner/public/3--DISPUTE---South-Sudan-rebel.jpg?itok=V47hN7GC" />
                                    <div class="news-image-title">
                        <p>South Sudan's President Salva Kiir (left), Sudan's President Omar Al Bashir (second left), Somalia's President Mohamed Abdullahi Mohamed (right) and Egypt’s Prime Minister Mostafa Madbouli (second right) look on after offering flowers at John Garang Mausoleum during a peace ceremony in Juba, South Sudan, on Wednesday, as South Sudan rebel leader Riek Machar returns to the city for the first time in more than two years to take part in the ceremony (AFP photo)</p>
                    </div>
                	
            </div>
                            <div class="news-body">
            <p class="p1">JUBA — South Sudan rebel leader Riek Machar returned to the capital Juba for the first time in more than two years on Wednesday for a ceremony to welcome the latest peace accord for the war-ravaged country.</p><p class="p2">Machar, who under the terms of the September deal is to be reinstated as vice president, had not set foot in the city since he fled in July 2016 under a hail of gunfire when an earlier peace pact collapsed.</p><p class="p2">The new deal aims to end a civil war that erupted in the world's youngest country in December 2013 and uprooted about four million people — roughly a third of the population.</p><p class="p2">The rebel chief was welcomed at Juba's airport by President Salva Kiir, Machar's former ally turned bitter enemy.</p><p class="p2">The two rivals then joined regional leaders at the ceremony to publicly welcome the most recent agreement, signed under international pressure on September 12 in the Ethiopian capital Addis Ababa.</p><p class="p2">"I want to reiterate in front of you that the war in South Sudan has come to an end," Kiir said, according to UN radio Miraya, repeating words often heard but not followed through.</p><p class="p2">In a goodwill gesture, the president announced the release Wednesday of former rebel spokesman James Gatdet Dak, to be followed on Thursday by the freeing of William John Endley, a retired South African colonel and ex-adviser to Machar.</p><p class="p2">Both men were sentenced to death by a Juba court in January.</p><p class="p2">UN Mission in South Sudan (UNMISS) chief David Shearer hailed the moment of cooperation and said in a statement that building trust would be crucial.</p><p class="p2">"To see parties that have previously been divided by violence coming together here in Juba, in a public sign of unity, sends a strong message to the citizens of this country that you are genuinely committed to end the suffering and build durable peace," he said.</p><p class="p3">&nbsp;</p><p class="p4"><strong>Chance to restore hope</strong></p><p class="p3">&nbsp;</p><p class="p1">Several thousand people gathered for the ceremony at the John Garang Mausoleum, built in honour of the independence hero killed in a helicopter crash in 2005.</p><p class="p2">Among regional leaders attending were Sudanese President Omar Al Bashir, Ethiopia's newly appointed President Sahle-Work Zewde, Somalia's head of state Mohamed Abdullahi Mohamed and Ugandan President Yoweri Museveni.</p><p class="p2">South Sudan gained independence from its northern neighbour Sudan in 2011 after a 22-year civil war pitting rebel groups against Khartoum.</p><p class="p2">"Sadly, the hopes and dreams of that moment were lost in the outbreak of the war that has plagued this country for five long years," Shearer said.</p><p class="p2">"This ceremony is a chance for the leaders here today to restore that hope and to secure a peaceful and prosperous future for their people."</p><p class="p2">The deal has encountered delays on several issues including the reactivation of a joint committee on borders and the number of regional states.</p><p class="p2">It was not known how long Machar would remain in Juba, as his aides have expressed concern for his safety in the city.</p><p class="p2">Lam Paul Gabriel, a spokesman for Machar's SPLM-IO rebel group, said Tuesday Machar would be accompanied by about 30 political figures.</p><p class="p2">"We are worried for his security in Juba, but the truth is here: we are for peace, and what we are trying to do is build trust. So that is why he is able to leave his forces behind and just go with politicians," Gabriel said.</p><p class="p3">&nbsp;</p><p class="p4"><strong>Deep humanitarian crisis</strong></p><p class="p3">&nbsp;</p><p class="p1">South Sudan's civil war erupted when Kiir, a member of the Dinka tribe, accused his then deputy Machar, a Nuer, of plotting a coup.</p><p class="p2">The conflict split the country along ethnic lines and has seen mass rape, the forced recruitment of child soldiers and attacks on civilians.</p><p class="p2">It has caused one of the world's greatest humanitarian crises and wrecked the economy in a nation which relies on oil production for the bulk of its revenues.</p><p class="p2">Machar fled Juba in July 2016 after fierce fighting erupted between government forces and his rebels, killing several hundred people.</p><p class="p2">He headed on foot to the Democratic Republic of Congo, and went into exile in South Africa.</p><p class="p2">Several ceasefire agreements and peace pacts have failed to end the fighting, which has killed an estimated 380,000 people, uprooted a third of the population, forced nearly two-and-a-half million into exile, and triggered bouts of deadly famine.</p><p class="p2">Sudan this month appointed a peace envoy to South Sudan following the signing of the September accord in Addis.</p>            </div>
                <!--
        <div id="AdsLoom_1080" class="AdsLoomWidget" ></div>
		<div class="AdsLoomAssest" >
			<link href="//adsloomwebservices.adsloom.com/scripts/AdsLoom.css" rel="stylesheet" />
			<script src="//adsloomwebservices.adsloom.com/scripts/AdsLoom.js" id="scriptAdsLoom" defer ></script>
		</div>
		-->
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" st_title="South Sudan rebel leader Machar back in Juba after two years" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" st_title="South Sudan rebel leader Machar back in Juba after two years" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" st_title="South Sudan rebel leader Machar back in Juba after two years" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" st_title="South Sudan rebel leader Machar back in Juba after two years" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" st_title="South Sudan rebel leader Machar back in Juba after two years" class="st_email_hcount" displayText="email"></span>
<span st_url="http://www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" st_title="South Sudan rebel leader Machar back in Juba after two years" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
        
    </div>

<div class="form-item form-type-item">
  <label>Rate </label>
 <div class="rate-widget-1 rate-widget clear-block rate-user rate-widget-thumbs_up rate-cff1232ac047ad909b36f8d07751ea8c rate-node-313092-1-1" id="rate-node-313092-1-1"><a class="rate-button rate-thumbs-up-btn-up" id="rate-button-1" rel="nofollow" href="/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years?rate=z0w5i5J_3JSjkkf4CIiQdaKqWzxY_kxlXORdx99IseM" title="up">up</a><div class="rate-info">5 users have voted.</div></div>
</div>
<ul class="links inline"><li class="printfriendly first last"><span class="printfriendly-node news"><a href="http://www.printfriendly.com/print?url=http%3A//www.jordantimes.com/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><img typeof="foaf:Image" data-src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" src="http://www.jordantimes.com/sites/all/modules/lazyloader/image_placeholder.gif" alt="Printer Friendly and PDF" /><noscript><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" alt="Printer Friendly and PDF" /></noscript></a></span></li>
</ul>    <div id="block-apachesolr-search-mlt-001" class="block block-apachesolr-search">
        <h2>Related Articles</h2>
        <div class="content">
            </div>
    </div>
<div id="block--managed-3" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7276424185"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div class="clear"></div>
<div id="comments" class="comment-wrapper">
  
      
      <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/313092" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><input id="edit-comment-body-und-0-format--2" class="wysiwyg" type="hidden" name="comment_body[und][0][format]" value="plain_text" />
</div></div>
</div></div><input type="hidden" name="form_build_id" value="form-MRWiSh0wYpLO2SCpd7Ke8WLonwZ1hIulYc4H48dPRPU" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<input type="hidden" name="honeypot_time" value="1541073003" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="129274480" />
<input type="hidden" name="captcha_token" value="29fbe3d704e9cf66e75910301d1a2f9c" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Math question <span class="form-required" title="This field is required.">*</span></label>
 <span class="field-prefix">5 + 2 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /></div><div class="accupot-textfield"><div class="form-item form-type-textfield form-item-accupot">
  <label for="edit-accupot">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-accupot" name="accupot" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>  </div>

</div>
  </div>
</div>
  </div>
                                                  </div>
                                    </div>
                <div id="right-col">
                	
                	<script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script-square.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    <br/>
                      <div class="region region-right-col">
    <div id="block-jtnews-mostnews" class="block block-jtnews">

    
  <div class="content">
    <script>
    jQuery(function () {
        jQuery("#thetabs li").click(function () {
            var tab = jQuery(this).attr('rel');
            jQuery("#thetabs li").removeClass();
            jQuery(".thetabs-tabs").hide();
            jQuery("." + tab).show();
            jQuery(this).attr('class', "active");
        });
    });
</script>
<style>
    .content p{
        padding: 5px 0;
    }
</style>
<div id="featured">
    <div id="tabs">
        <ul id="thetabs" class="tabletabs">
            <li class="active" rel="tab-popular">Popular</li>
            <li rel="tab-rate">Rated</li>
            <li rel="tab-comment">Commented</li>
        </ul>
    </div>
            <div class="content-wrapper thetabs-tabs tab-popular">
                            <div class="row">
                                        <div class="title"><a href="/news/local/top-uk-officials-say-london-conference-enhance-jordans-resilience">Top UK officials say London conference to enhance Jordan’s resilience</a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 01, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/us-shifts-yemen-toll-mounts"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/CRISIS---US-Saudi-Yemen.jpg?itok=wUl7Y-Pa"/></a></div>
                                        <div class="title"><a href="/news/region/us-shifts-yemen-toll-mounts">US shifts on Yemen as toll mounts</a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 01, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/un-aims-relaunch-yemen-peace-talks-within-month"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/CRISIS---US-Saudi-Yemen-2.jpg?itok=THD52zV1"/></a></div>
                                        <div class="title"><a href="/news/region/un-aims-relaunch-yemen-peace-talks-within-month">UN aims to relaunch Yemen peace talks 'within a month'</a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 01, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/istanbul-prosecutor-says-khashoggi-was-suffocated-saudi-consulate"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/INVESTIGATION---Turkey-Prosecuter-Khashoggi.jpg?itok=cjRLaUgk"/></a></div>
                                        <div class="title"><a href="/news/region/istanbul-prosecutor-says-khashoggi-was-suffocated-saudi-consulate">Istanbul prosecutor says Khashoggi was suffocated in Saudi consulate</a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 01, 2018</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-rate">
                            <div class="row">
                                            <div class="image"><a href="/news/local/unearthed-graeco-roman-statues-unveiled-jerash"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/1-Jerash_0.jpg?itok=t6oExqS6"/></a></div>
                                        <div class="title"><a href="/news/local/unearthed-graeco-roman-statues-unveiled-jerash">Unearthed Graeco-Roman statues unveiled in Jerash </a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 31, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/municipality-workers-resume-strike-insisting-full-demands-%E2%80%94-union"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/4strike_0.jpg?itok=B8usbEpE"/></a></div>
                                        <div class="title"><a href="/news/local/municipality-workers-resume-strike-insisting-full-demands-%E2%80%94-union">Municipality workers resume strike, insisting on full demands — union</a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 01, 2018</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/citizens-trained-water-conservation-prevent-daily-losses">Citizens trained on water conservation to prevent daily losses </a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 31, 2018</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/top-uk-officials-say-london-conference-enhance-jordans-resilience">Top UK officials say London conference to enhance Jordan’s resilience</a></div>
                    <div class="body"><p style="padding: 5px 0;">Nov 01, 2018</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-comment">
                            <div class="row">
                                            <div class="image"><a href="/news/world/trump-contends-us-constitution-does-not-cover-birthright-citizenship"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/1--CONTROVERSY---US-citizenship-Trump.jpg?itok=Zunql91_"/></a></div>
                                        <div class="title"><a href="/news/world/trump-contends-us-constitution-does-not-cover-birthright-citizenship">Trump contends US Constitution does not cover birthright citizenship</a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 31, 2018</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/opinion/editorial/king-said-it-all">The King said it all</a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 31, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/social-or-anti-social-media"><img alt=""src="http://www.jordantimes.com/sites/default/files/styles/section_left_col/public/11111_0.jpg?itok=rg69O0F0"/></a></div>
                                        <div class="title"><a href="/news/local/social-or-anti-social-media">Social or anti-social media?</a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 31, 2018</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/opinion/hasan-abu-nimah/netanyahus%C2%A0visit%C2%A0-oman">Netanyahu’s visit to Oman</a></div>
                    <div class="body"><p style="padding: 5px 0;">Oct 31, 2018</p></div>
                </div>
                    </div>
    </div>  </div>
</div>
<div id="block-jtopinion-opinion" class="block block-jtopinion">

    <h2>Opinion</h2>
  
  <div class="content">
    <!-- opinion.display.block.tpl.php -->
<div id="opinion_block" class="theme-six pager-block">

			<div class="attachment">
		<div class="editorial-opinion-redo">Editorial</div>
		<div class="content2">
			<div class="title">
				<a href="/opinion/editorial/king-said-it-all">The King said it all</a>
			</div>
			<div class="date"><p>Wednesday 31 October 2018</p></div>
		</div>
	</div>
		<div class="content-wrapper">
				<div class="row">
			<div class="image"><a href="/opinion/mahmoud-al-abed/simple-cost-effective-recipe-uplift-education-underprivileged-areas"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/DSC_1782_0.jpg?itok=bQPDB0bv" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/mahmoud-al-abed/simple-cost-effective-recipe-uplift-education-underprivileged-areas">A simple, cost-effective recipe to uplift education in underprivileged areas </a>
				</div>
				<div class="date"><p>Oct 31, 2018</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/daoud-kuttab/turkey-and-jordan-alliance-needs-attention"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/CrpZPEry_0.jpeg?itok=gZX65lq3" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/daoud-kuttab/turkey-and-jordan-alliance-needs-attention">Turkey and Jordan: An alliance that needs attention</a>
				</div>
				<div class="date"><p>Oct 31, 2018</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/michael-jansen/another-four-years-trump-certain-worsen-divide-us-stir-regional-conflicts"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/Screen%20shot%202015-05-21%20at%2012.24.27%20AM.png?itok=U6W_3a_v" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/michael-jansen/another-four-years-trump-certain-worsen-divide-us-stir-regional-conflicts">Another four years of Trump certain to worsen divide in US, stir regional conflicts</a>
				</div>
				<div class="date"><p>Oct 31, 2018</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/yu-yongding/how-trump-helping-china"><img alt="" src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/yu-yongding/how-trump-helping-china">How Trump is helping China</a>
				</div>
				<div class="date"><p>Oct 31, 2018</p></div>
			</div>
		</div>
			</div>
</div>
  </div>
</div>
<div id="block--managed-5" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7136823382"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-simplenews-5" class="block block-simplenews">

    <h2>Newsletter</h2>
  
  <div class="content">
          <p>Get top stories and blog posts emailed to you each day.</p>
  
      <form class="simplenews-subscribe" action="/news/region/south-sudan-rebel-leader-machar-back-juba-after-two-years" method="post" id="simplenews-block-form-5" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-9lxnLbsDN45aO_vy3xXvHy8MKues-vjfJyyKCSkkIZ0" />
<input type="hidden" name="form_id" value="simplenews_block_form_5" />
</div></form>  
  
  
    </div>
</div>
<div id="block-jtnews-youtube" class="block block-jtnews">

    <h2>Videos</h2>
  
  <div class="content">
    	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/jordanians-protest-income-tax-draft-law-early-saturday"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_24.jpg?itok=76lmeYoH" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/jordanians-protest-income-tax-draft-law-early-saturday">Jordanians protest income tax draft law early Saturday</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/guitar-concert"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_23.jpg?itok=t_TBgBIQ" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/guitar-concert">Guitar Concert</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/three-dead-serious-head-crash"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_21.jpg?itok=FbmCDy9T" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/three-dead-serious-head-crash">Three dead in serious head-on crash</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/man-injured-car-accident-ammans-tunnel"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_22.jpg?itok=b5zYU_NB" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/man-injured-car-accident-ammans-tunnel">Man injured in car accident in Amman&#039;s tunnel</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/suspect-school-drifting-accident-arrested"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_20.jpg?itok=13xcQP91" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/suspect-school-drifting-accident-arrested">Suspect in school drifting accident arrested</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/wildlife"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://www.jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_19.jpg?itok=AiUQoSWR" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/wildlife">Wildlife</a></div>
	</div>
   </div>
</div>
  </div>
                </div>
            </div>
        </div>
    </div>
    <div id="footer">
        <div class="container">
              <div class="region region-footer-top">
    <div id="block-views-ab-block-1" class="block block-views">

    <h2>The Jordan Times</h2>
  
  <div class="content">
    <div class="view view-ab view-id-ab view-display-id-block_1 view-dom-id-b9a7bb99ac2d62b21c52250cb512bef2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <p>The Jordan Times is an independent English-language daily published by the Jordan Press Foundationsince October 26, 1975. The Jordan Press Foundation is a shareholding company listed on the Amman Stock Exchange.</p>
    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-about" class="block block-menu">

    <h2>Pages</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/about-us">About us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact Us</a></li>
<li class="leaf"><a href="/static/advertise">Advertise</a></li>
<li class="last leaf"><a href="/static/whats">What&#039;s On</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-sections" class="block block-menu">

    <h2>Sections</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world"> World</a></li>
<li class="leaf"><a href="/news/business">Bussiness</a></li>
<li class="last leaf"><a href="http://144.76.118.231/news/2015">2015</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-tools" class="block block-menu">

    <h2>Sections2</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="last leaf"><a href="/news/letters">Letters</a></li>
</ul>  </div>
</div>
<div id="block-block-6" class="block block-block">

    <h2>Contact us</h2>
  
  <div class="content">
    <p>To send your articles , please do email : <a href="/cdn-cgi/l/email-protection#9afffef3eef5e8daf0f5e8fefbf4eef3f7ffe9b4f9f5f7"><span class="__cf_email__" data-cfemail="0c69686578637e4c66637e686d62786561697f226f6361">[email&#160;protected]</span></a></p>
<p>call us : +962 6 5600-800</p>
<p>ext. 2392</p>
  </div>
</div>
<div id="block-block-4" class="block block-block">

    
  <div class="content">
    <a href="http://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="http://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
              <div class="region region-footer-bottom">
    <div id="block-block-3" class="block block-block">

    
  <div class="content">
    <p>Copyright © 2018 The Jordan News. All Rights Reserved.<span style="display: none;"><br />Powered By: <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #faa61a;">Accu</span><span style="color: #0f5da9;">Solutions</span></a> <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #8b8c8d;">Web Development &amp; Mobile Applications</span></a></span></p>
<!--[if gte IE 8]><style>#block-block-4{float:right; margin: 15px 64px 0 0;}</style><p><![endif]-->
  </div>
</div>
  </div>
        </div>
    </div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7494893-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27818201-1']);
  _gaq.push(['_setDomainName', 'jordantimes.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63727706-1', 'auto');
  ga('send', 'pageview');

</script>        <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><script type="text/javascript" src="http://cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 0, icon: "/sites/all/modules/lazyloader/loader/loader-7.gif" });
          }
        };
      }(jQuery));
//--><!]]>
</script>
</body>
</html>
